<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#" class="no-js" itemtype="https://schema.org/Blog" itemscope>
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>var et_site_url='https://ictmarketexperts.com';var et_post_id='13676';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel="alternate" hreflang="en" href="https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/"/>
<link rel="alternate" hreflang="pl" href="https://ictmarketexperts.com/aktualnosci/spada-liczba-minut-spedzonych-przed-telewizorem/"/>
<link rel="alternate" hreflang="x-default" href="https://ictmarketexperts.com/aktualnosci/spada-liczba-minut-spedzonych-przed-telewizorem/"/>
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '1744551921' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>The number of minutes spent in front of the TV is falling PMR ICT Market Experts</title>
<meta name="description" content="For 2020, the average Pole spent an average of 4 hours, 20 minutes and 58 seconds in front of the television each day. TV viewing during this time was"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The number of minutes spent in front of the TV is falling PMR ICT Market Experts"/>
<meta property="og:description" content="For 2020, the average Pole spent an average of 4 hours, 20 minutes and 58 seconds in front of the television each day. TV viewing during this time was"/>
<meta property="og:url" content="https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/"/>
<meta property="og:site_name" content="PMR ICT Market Experts"/>
<meta property="article:tag" content="Nielsen"/>
<meta property="article:tag" content="TV"/>
<meta property="article:section" content="Analyses and Reports"/>
<meta property="og:image" content="https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled-1024x683.jpg"/>
<meta property="og:image:secure_url" content="https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled-1024x683.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="683"/>
<meta property="og:image:alt" content="telewizja - pilot"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-01-11T08:37:28+01:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="The number of minutes spent in front of the TV is falling PMR ICT Market Experts"/>
<meta name="twitter:description" content="For 2020, the average Pole spent an average of 4 hours, 20 minutes and 58 seconds in front of the television each day. TV viewing during this time was"/>
<meta name="twitter:image" content="https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled-1024x683.jpg"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="PMR ICT Market Experts"/>
<meta name="twitter:label2" content="Time to read"/>
<meta name="twitter:data2" content="2 minutes"/>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ictmarketexperts.com/en/#organization/","name":"PMR ICT Market Experts","url":"https://ictmarketexperts.com/en/","logo":{"@type":"ImageObject","@id":"https://ictmarketexperts.com/en/#logo/","url":"https://ictmarketexperts.com/wp-content/uploads/2020/04/cropped-Logo-PMR-ICT-Market-Experts-1.png","caption":"PMR ICT Market Experts","inLanguage":"en-US","width":"173","height":"40"}},{"@type":"WebSite","@id":"https://ictmarketexperts.com/en/#website/","url":"https://ictmarketexperts.com/en/","name":"PMR ICT Market Experts","publisher":{"@id":"https://ictmarketexperts.com/en/#organization/"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg","url":"https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg","width":"2560","height":"1707","caption":"telewizja - pilot","inLanguage":"en-US"},{"@type":"Person","@id":"https://ictmarketexperts.com/en/author/ict-market-experts/","name":"PMR ICT Market Experts","url":"https://ictmarketexperts.com/en/author/ict-market-experts/","image":{"@type":"ImageObject","@id":"https://ictmarketexperts.com/wp-content/uploads/2018/10/logoPMR-male.jpg","url":"https://ictmarketexperts.com/wp-content/uploads/2018/10/logoPMR-male.jpg","caption":"PMR ICT Market Experts","inLanguage":"en-US"},"sameAs":["https://www.mypmr.pro"],"worksFor":{"@id":"https://ictmarketexperts.com/en/#organization/"}},{"@type":"WebPage","@id":"https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/#webpage","url":"https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/","name":"The number of minutes spent in front of the TV is falling PMR ICT Market Experts","datePublished":"2022-01-11T08:37:28+01:00","dateModified":"2022-01-11T08:37:28+01:00","author":{"@id":"https://ictmarketexperts.com/en/author/ict-market-experts/"},"isPartOf":{"@id":"https://ictmarketexperts.com/en/#website/"},"primaryImageOfPage":{"@id":"https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg"},"inLanguage":"en-US"},{"@type":"BlogPosting","headline":"The number of minutes spent in front of the TV is falling PMR ICT Market Experts","keywords":"TV,viewing,COVID-19,TV stations","datePublished":"2022-01-11T08:37:28+01:00","dateModified":"2022-01-11T08:37:28+01:00","author":{"@id":"https://ictmarketexperts.com/en/author/ict-market-experts/"},"publisher":{"@id":"https://ictmarketexperts.com/en/#organization/"},"description":"For 2020, the average Pole spent an average of 4 hours, 20 minutes and 58 seconds in front of the television each day. TV viewing during this time was","name":"The number of minutes spent in front of the TV is falling PMR ICT Market Experts","@id":"https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/#richSnippet","isPartOf":{"@id":"https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/#webpage"},"image":{"@id":"https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Feed" href="https://ictmarketexperts.com/en/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Comments Feed" href="https://ictmarketexperts.com/en/comments/feed/"/>
			<script>document.documentElement.classList.remove( 'no-js' );</script>
					<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ictmarketexperts.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='ugb-style-css-v2-css' href='https://ictmarketexperts.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.css' media='all'/>
<style id='ugb-style-css-v2-inline-css'>
:root {--stk-block-width-default-detected: 1290px;}
:root {
			--content-width: 1290px;
		}
</style>
<link rel='stylesheet' id='ugb-style-css-premium-v2-css' href='https://ictmarketexperts.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.css' media='all'/>
<link rel='stylesheet' id='ppress-frontend-css' href='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' media='all'/>
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' media='all'/>
<link rel='stylesheet' id='ppress-select2-css' href='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' media='all'/>
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css' href='//ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.min.css' media='all'/>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='https://ictmarketexperts.com/wp-content/plugins/monarch/css/style.css' media='all'/>
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' media='all'/>
<link rel='stylesheet' id='cms-navigation-style-base-css' href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' media='screen'/>
<link rel='stylesheet' id='cms-navigation-style-css' href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' media='screen'/>
<link rel='stylesheet' id='kadence-global-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/global.min.css' media='all'/>
<style id='kadence-global-inline-css'>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</style>
<link rel='stylesheet' id='kadence-header-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/header.min.css' media='all'/>
<link rel='stylesheet' id='kadence-content-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/content.min.css' media='all'/>
<link rel='stylesheet' id='kadence-sidebar-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/sidebar.min.css' media='all'/>
<link rel='stylesheet' id='kadence-related-posts-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/related-posts.min.css' media='all'/>
<link rel='stylesheet' id='kadence-slide-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/slider.min.css' media='all'/>
<link rel='stylesheet' id='kadence-footer-css' href='https://ictmarketexperts.com/wp-content/themes/kadence/assets/css/footer.min.css' media='all'/>
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' media='all'/>
<style id='moove_gdpr_frontend-inline-css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c8da1}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c8da1;border-color:#0c8da1}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c8da1}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c8da1;border:1px solid #0c8da1}#moove_gdpr_cookie_info_bar span.change-settings-button.focus-g{-webkit-box-shadow:0 0 1px 3px #0c8da1;-moz-box-shadow:0 0 1px 3px #0c8da1;box-shadow:0 0 1px 3px #0c8da1}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#0c8da1}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button.focus-g,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button.focus-g{color:#0c8da1}#moove_gdpr_cookie_modal.gdpr_lightbox-hide{display:none}
</style>
<script id='ugb-block-frontend-js-v2-js-extra'>
var stackable = {"restUrl":"https:\/\/ictmarketexperts.com\/en\/wp-json\/"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2.js' id='ugb-block-frontend-js-v2-js'></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/stackable-ultimate-gutenberg-blocks-premium/dist/deprecated/frontend_blocks_deprecated_v2__premium_only.js' id='ugb-block-frontend-js-premium-v2-js'></script>
<script src='https://ictmarketexperts.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://ictmarketexperts.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"5ac426f089","_rest_nonce":"fa3d1c7678","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/ictmarketexperts.com\/en\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/ictmarketexperts.com\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"rest"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js' id='ct_public_functions-js'></script>
<script id='ct_public-js-extra'>
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://ictmarketexperts.com/en/wp-json/"/><link rel="alternate" type="application/json" href="https://ictmarketexperts.com/en/wp-json/wp/v2/posts/13676"/><link rel='shortlink' href='https://ictmarketexperts.com/en/?p=13676'/>
<link rel="alternate" type="application/json+oembed" href="https://ictmarketexperts.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fthe-number-of-minutes-spent-in-front-of-the-tv-is-falling%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://ictmarketexperts.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fthe-number-of-minutes-spent-in-front-of-the-tv-is-falling%2F&#038;format=xml"/>
<meta name="generator" content="WPML ver:4.5.2 stt:1,41;"/>

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- HFCM by 99 Robots - Snippet # 3: Mailchimp popup EN -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us18.list-manage.com","uuid":"4bb689d4c7c62ecb89ad3159c","lid":"2ea68c034d","uniqueMethods":true}) })</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Leadfeeder -->
<script>
  (function(){

    window.ldfdr = window.ldfdr || {};
    (function(d, s, ss, fs){
      fs = d.getElementsByTagName(s)[0];

      function ce(src){
        var cs  = d.createElement(s);
        cs.src = src;
        setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1);
      }

      ce(ss);
    })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_bMwm7E24nAMgOZyA.js');
  })();
</script>
<!-- /end HFCM by 99 Robots -->
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://ictmarketexperts.com/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style id='wpcb-styles-header'>
span.posted-by {display: none;}
.page-id-110 .wpml-ls-statics-post_translations,.page-id-9671 .wpml-ls-statics-post_translations {display:none;}
.page-id-110 .xs_social_share_widget.xs_share_url.wslu-share-horizontal ul,
.page-id-3018 .xs_social_share_widget.xs_share_url.wslu-share-horizontal ul {display:none;}
.site-header-item {margin-right: 0;}
.kadence-breadcrumbs a,.kadence-breadcrumbs {text-decoration: none;color: #9e9e9e;}
@media only screen and (max-width: 600px) {
    .pum-theme-11639 .pum-container, .pum-theme-lightbox .pum-container,
    #moove_gdpr_cookie_info_bar { display: none !important;}
    .site-branding a.brand img {max-width: 280px;}
}

.ultp-block-0ed917 .ultp-big-post-module2 .ultp-block-item:first-child .ultp-block-title, .ultp-block-0ed917 .ultp-big-post-module2 .ultp-block-item:first-child .ultp-block-title a {
    text-transform: none !important;
}
.header-navigation-style-underline-fullheight .header-menu-container {margin-left: 7px;}
.primary-sidebar.widget-area .widget-title {
    font-weight: 500;
    font-size: 18px;
    line-height: 1.5;
    color: #ffffff;
    background: #00B5AF;
    display: inline-block;
    padding: 3px 12px;
    text-transform: none;
  margin-bottom: 0;
}
.primary-sidebar ul {
  list-style: none; /* Remove list bullets */
  padding: 0;
  margin: 0;
}
.primary-sidebar .widget li {
    line-height: 1.8;
    padding-bottom: 10px;
    border-left: 3px solid #eaeaea;
    padding: 8px 0 8px 10px;
    margin: 10px 0;
}
.primary-sidebar .widget li:hover { border-left: 3px solid #00ACAC;}
.primary-sidebar a:hover {text-decoration: none !important;}
.menubutton { background: #4C5059;}
.menubutton a { color: #ffffff !important;}
.site-footer {
    background-image: url(https://constructionmarketexperts.com/wp-content/uploads/2021/05/stopka.png);
    background-size: cover;
}
.footer-html p:first-child {
    margin-top: 0;
    text-align: justify;
}
.entry-related-carousel .entry-meta { display: none;}
.entry-related-carousel h3.entry-title {
    font-size: 14px;
    line-height: 20px;
}
.loop-entry .entry-content-wrap {padding: 10px 0;}
.entry {box-shadow: none;}
.entry-related-inner-content {padding-left: 0;padding-right: 0;}
.entry-tags a.tag-link {
	background: #00acac !important;
    padding: 5px 14px 5px 14px !important;
    font-size: 14px !important;
    color: #fff !important;
    text-transform: uppercase !important;
    font-weight: 600 !important;
  border-radius: 0;
}
.entry-tags a:hover {background:#444444 !important;}
/****************WPISY*********************************/
.loop-entry .entry-summary p {
    font-weight: 400;
    line-height: 19px;
    font-size: 13px;
    color: #888888;
}

.loop-entry .entry-header .entry-meta {
    font-weight: 400;
    font-size: 12px;
    text-transform: none;
    color: #adb5bd;
}
@media screen and (min-width: 767px) {
.comment-form .comment-input-wrap {
    grid-template-columns: repeat(2, 1fr);
}
}</style><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-2553015-45" async></script>
<script id="google_gtagjs-inline">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-2553015-45', {} );
</script>
<link rel='stylesheet' id='kadence-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:regular,600,700%7COpen%20Sans:regular&#038;display=swap' media='all'/>
<link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/xcropped-FAVICON-17-150x150.png.pagespeed.ic.pXLiW8mTFD.png" sizes="32x32"/>
<link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-300x300.png"/>
<meta name="msapplication-TileImage" content="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-300x300.png"/>
<script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',(typeof a[i].dataset.srcset !== 'undefined' ? a[i].dataset.srcset : ''));a[i].setAttribute('sizes',(typeof a[i].dataset.sizes !== 'undefined' ? a[i].dataset.sizes : ''));a[i].setAttribute('style',(typeof a[i].dataset.style !== 'undefined' ? a[i].dataset.style : ''));a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script></head>

<body class="post-template-default single single-post postid-13676 single-format-standard wp-custom-logo wp-embed-responsive stk--is-kadence-theme et_monarch footer-on-bottom animate-body-popup hide-focus-outline link-style-no-underline has-sidebar content-title-style-normal content-width-normal content-style-unboxed content-vertical-padding-show non-transparent-header mobile-non-transparent-header">
<div id="wrapper" class="site">
			<a class="skip-link screen-reader-text scroll-ignore" href="#main">Skip to content</a>
		<header id="masthead" class="site-header" role="banner" itemtype="https://schema.org/WPHeader" itemscope>
	<div id="main-header" class="site-header-wrap">
		<div class="site-header-inner-wrap">
			<div class="site-header-upper-wrap">
				<div class="site-header-upper-inner-wrap">
					<div class="site-main-header-wrap site-header-row-container site-header-focus-item site-header-row-layout-standard" data-section="kadence_customizer_header_main">
	<div class="site-header-row-container-inner">
				<div class="site-container">
			<div class="site-main-header-inner-wrap site-header-row site-header-row-has-sides site-header-row-no-center">
									<div class="site-header-main-section-left site-header-section site-header-section-left">
						<div class="site-header-item site-header-focus-item" data-section="title_tagline">
	<div class="site-branding branding-layout-standard site-brand-logo-only"><a class="brand has-logo-image" href="https://ictmarketexperts.com/en/" rel="home" aria-label="PMR ICT Market Experts"><img width="294" height="68" src="https://ictmarketexperts.com/wp-content/uploads/2020/04/Logo-PMR-ICT-Market-Experts.png" class="custom-logo" alt="PMR ICT Market Experts"/></a></div></div><!-- data-section="title_tagline" -->
					</div>
																	<div class="site-header-main-section-right site-header-section site-header-section-right">
						<aside class="widget-area site-header-item site-header-focus-item header-widget1 header-widget-lstyle-plain" data-section="sidebar-widgets-header1">
	<div class="header-widget-area-inner site-info-inner">
		<section id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section>	</div>
</aside><!-- .header-widget1 -->
					</div>
							</div>
		</div>
	</div>
</div>
				</div>
			</div>
			<div class="site-bottom-header-wrap site-header-row-container site-header-focus-item site-header-row-layout-standard kadence-sticky-header" data-section="kadence_customizer_header_bottom">
	<div class="site-header-row-container-inner">
				<div class="site-container">
			<div class="site-bottom-header-inner-wrap site-header-row site-header-row-has-sides site-header-row-no-center">
									<div class="site-header-bottom-section-left site-header-section site-header-section-left">
						<div class="site-header-item site-header-focus-item site-header-item-main-navigation header-navigation-layout-stretch-false header-navigation-layout-fill-stretch-false" data-section="kadence_customizer_primary_navigation">
		<nav id="site-navigation" class="main-navigation header-navigation nav--toggle-sub header-navigation-style-underline-fullheight header-navigation-dropdown-animation-none" role="navigation" aria-label="Primary Navigation">
				<div class="primary-menu-container header-menu-container">
			<ul id="primary-menu" class="menu"><li id="menu-item-3381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3381"><a href="https://ictmarketexperts.com/en/news/market-trends/">Market &amp; trends</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&amp;A and investments</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://ictmarketexperts.com/en/news/hr-changes/">HR changes</a></li>
<li id="menu-item-9627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9627"><a href="https://ictmarketexperts.com/en/news/technology/">Technology</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="https://ictmarketexperts.com/en/news/regulations/">Regulations</a></li>
<li id="menu-item-12747" class="menubutton menu-item menu-item-type-custom menu-item-object-custom menu-item-12747"><a target="_blank" rel="noopener" href="https://mypmr.pro/products#/?page=1&#038;years=&#038;sectors=3&#038;countries=&#038;productTypes=&#038;languages=pl&#038;topics=&#038;query=&#038;status=all">PMR reports</a></li>
<li id="menu-item-wpml-ls-39-en" class="menu-item wpml-ls-slot-39 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-39-en"><a href="https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" width=18 height=12 /></a></li>
<li id="menu-item-wpml-ls-39-pl" class="menu-item wpml-ls-slot-39 wpml-ls-item wpml-ls-item-pl wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-39-pl"><a href="https://ictmarketexperts.com/aktualnosci/spada-liczba-minut-spedzonych-przed-telewizorem/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xpl.png.pagespeed.ic.R0OhVy4Ufc.png" alt="Polish" width=18 height=12 /></a></li>
</ul>		</div>
	</nav><!-- #site-navigation -->
	</div><!-- data-section="primary_navigation" -->
					</div>
																	<div class="site-header-bottom-section-right site-header-section site-header-section-right">
						<div class="site-header-item site-header-focus-item" data-section="kadence_customizer_header_search">
		<div class="search-toggle-open-container">
						<button class="search-toggle-open drawer-toggle search-toggle-style-default" aria-label="View Search Form" data-toggle-target="#search-drawer" data-toggle-body-class="showing-popup-drawer-from-full" aria-expanded="false" data-set-focus="#search-drawer .search-field">
						<span class="search-toggle-icon"><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-search-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewBox="0 0 26 28"><title>Search</title><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path>
				</svg></span></span>
		</button>
	</div>
	</div><!-- data-section="header_search" -->
					</div>
							</div>
		</div>
	</div>
</div>
		</div>
	</div>
	
<div id="mobile-header" class="site-mobile-header-wrap">
	<div class="site-header-inner-wrap">
		<div class="site-header-upper-wrap">
			<div class="site-header-upper-inner-wrap">
			<div class="site-main-header-wrap site-header-focus-item site-header-row-layout-standard site-header-row-tablet-layout-default site-header-row-mobile-layout-default ">
	<div class="site-header-row-container-inner">
		<div class="site-container">
			<div class="site-main-header-inner-wrap site-header-row site-header-row-has-sides site-header-row-no-center">
									<div class="site-header-main-section-left site-header-section site-header-section-left">
						<div class="site-header-item site-header-focus-item" data-section="title_tagline">
	<div class="site-branding mobile-site-branding branding-layout-standard branding-tablet-layout-inherit site-brand-logo-only branding-mobile-layout-inherit"><a class="brand has-logo-image" href="https://ictmarketexperts.com/en/" rel="home" aria-label="PMR ICT Market Experts"><img width="294" height="68" src="https://ictmarketexperts.com/wp-content/uploads/2020/04/Logo-PMR-ICT-Market-Experts.png" class="custom-logo" alt="PMR ICT Market Experts"/></a></div></div><!-- data-section="title_tagline" -->
					</div>
																	<div class="site-header-main-section-right site-header-section site-header-section-right">
						<div class="site-header-item site-header-focus-item site-header-item-navgation-popup-toggle" data-section="kadence_customizer_mobile_trigger">
		<div class="mobile-toggle-open-container">
						<button id="mobile-toggle" class="menu-toggle-open drawer-toggle menu-toggle-style-default" aria-label="Open menu" data-toggle-target="#mobile-drawer" data-toggle-body-class="showing-popup-drawer-from-right" aria-expanded="false" data-set-focus=".menu-toggle-close">
						<span class="menu-toggle-icon"><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-menu-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Toggle Menu</title><path d="M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z"></path>
				</svg></span></span>
		</button>
	</div>
	</div><!-- data-section="mobile_trigger" -->
					</div>
							</div>
		</div>
	</div>
</div>
			</div>
		</div>
			</div>
</div>
</header><!-- #masthead -->

	<div id="inner-wrap" class="wrap hfeed kt-clear">
		<div id="primary" class="content-area">
	<div class="content-container site-container">
		<main id="main" class="site-main" role="main">
						<div class="content-wrap">
				<article id="post-13676" class="entry content-bg single-entry post-13676 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses-and-reports category-market-trends category-news tag-nielsen-en tag-tv-en">
	<div class="entry-content-wrap">
		<header class="entry-header post-title title-align-inherit title-tablet-align-inherit title-mobile-align-inherit">
	<nav id="kadence-breadcrumbs" aria-label="Breadcrumbs" class="kadence-breadcrumbs"><div class="kadence-breadcrumb-container"><span><a href="https://ictmarketexperts.com/en/" itemprop="url" class="kadence-bc-home"><span>Home</span></a></span> <span class="bc-delimiter">/</span> <span><a href="https://ictmarketexperts.com/en/news/" itemprop="url"><span>News</span></a></span> <span class="bc-delimiter">/</span> <span><a href="https://ictmarketexperts.com/en/news/market-trends/" itemprop="url"><span>Market &amp; trends</span></a></span> <span class="bc-delimiter">/</span> <span class="kadence-bread-current">The number of minutes spent in front of the TV is falling</span></div></nav><h1 class="entry-title">The number of minutes spent in front of the TV is falling</h1><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published updated" datetime="2022-01-11T08:37:28+01:00">11 January 2022</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="post-thumbnail article-post-thumbnail kadence-thumbnail-position-below kadence-thumbnail-ratio-2-3">
		<div class="post-thumbnail-inner">
			<img width="2560" height="1707" src="https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg" class="post-top-featured wp-post-image" alt="telewizja - pilot" srcset="https://ictmarketexperts.com/wp-content/uploads/2022/01/pexels-jeshootscom-1040160-1-scaled.jpg 2560w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-300x200.jpg.pagespeed.ic.76gt54VAa5.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-1024x683.jpg.pagespeed.ic.VFF_6jrOqU.jpg 1024w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-768x512.jpg.pagespeed.ic.XQh-FKHFN5.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-1536x1024.jpg.pagespeed.ic.9zyOBjC6qa.jpg 1536w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-2048x1366.jpg.pagespeed.ic.U3hAZFOac2.jpg 2048w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-1200x800.jpg.pagespeed.ic.lmu9mz2QLn.jpg 1200w, https://ictmarketexperts.com/wp-content/uploads/2022/01/xpexels-jeshootscom-1040160-1-scaled-20x13.jpg.pagespeed.ic.8eipRwUEZ-.jpg 20w" sizes="(max-width: 2560px) 100vw, 2560px"/>		</div>
	</div><!-- .post-thumbnail -->
	
<div class="entry-content single-content">
	<p class="wpml-ls-statics-post_translations wpml-ls">Ten post dostępny jest także w języku: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-pl wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://ictmarketexperts.com/aktualnosci/spada-liczba-minut-spedzonych-przed-telewizorem/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xpl.png.pagespeed.ic.R0OhVy4Ufc.png" alt="" width=18 height=12 /><span class="wpml-ls-native" lang="pl">polski</span></a></span></p><div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_5col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fthe-number-of-minutes-spent-in-front-of-the-tv-is-falling%2F&#038;t=The%20number%20of%20minutes%20spent%20in%20front%20of%20the%20TV%20is%20falling" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="13676" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=The%20number%20of%20minutes%20spent%20in%20front%20of%20the%20TV%20is%20falling&#038;url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fthe-number-of-minutes-spent-in-front-of-the-tv-is-falling%2F" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="13676" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fthe-number-of-minutes-spent-in-front-of-the-tv-is-falling%2F&#038;title=The%20number%20of%20minutes%20spent%20in%20front%20of%20the%20TV%20is%20falling" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="13676" data-social_type="share" data-location="inline" data-min_count="0">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><h2>TV viewing in 2021 saw an unprecedented drop, with the average Pole spending over 14 minutes less time in front of the TV screen per day compared to 2020. This is the worst result since 2012, and declines in viewing are evident across virtually all age categories.</h2>
<h3>14 minutes less in front of the TV</h3>
<p>For 2020, the average Pole spent an average of 4 hours, 20 minutes and 58 seconds in front of the <a href="https://ictmarketexperts.com/en/?s=tv" target="_blank" rel="noopener">television</a> each day. TV viewing during this time was primarily driven by the current situation related to the COVID-19 pandemic. Lockdown has, in part, forced many of us to stay home and, consequently, to seek alternative leisure activities. The role of the television as the main source of information about the current pandemic situation has also been not insignificant.</p>
<p>However, everything started to change in 2021 when most of us started to get used to the new reality, and therefore spent less time on activities such as watching TV. As a result, the average Pole spent 4 hours, 6 minutes and 34 seconds in front of the TV per day, which is 14 minutes and 24 seconds less than in 2020. Moreover, declines in viewership are visible in practically every age group, with the biggest drops among younger viewers. As a result, in the structure of the audience, despite the declines, the position of the so-called heavy users (people over 50) is strengthening.</p>
<h3>The share of the four largest TV stations is growing</h3>
<p>Two of the four largest TV stations in Poland (with market shares exceeding 7%) also recorded increases in their market shares. The first in this respect was the TVP1 channel, whose average daily share in 2021 was 9.76% (up 1.04% year on year). TVP2 also saw growth, increasing its share by 4.24% to 7.86%. Conversely, Polsat and TVN channels recorded declines, to 8.19% and 7.33% respectively. However, combining the shares of the four largest stations, their share increased from 33.05% in 2020 to 33.14% in 2021.</p>
<p>However, the position of individual channels varies depending on the age of the viewer. In the commercial group (16-49 years of age), TVN is the leader, with a share of 9.83%, and the biggest year-on-year increase (10.45%). In the 16-59 age group, TVN is second with 8.78%. In the second age group, Polsat became the leader (9.69%).</p>
<h3>Sports events attract the most viewers</h3>
<p>What does not change among Polish viewers are the programs they most frequently watch. Once again, sports events were the leaders in this respect. In 2021, most viewers were attracted by the Polish national team&#8217;s Euro 2020 match between Sweden and Poland, which drew as many as 7.87 million viewers. Interestingly, the next places (from 2 to 5) also belong to the matches during the European Championships. Outside of sports events, the top spot was occupied by the news program Teleexpress, which drew 5.57 million viewers.</p>
<p>The analysis is based on a Nielsen Television Audience Measurement study.</p>
</div><!-- .entry-content -->
<footer class="entry-footer">
	<div class="entry-tags">
	<span class="tags-links">
		<span class="tags-label screen-reader-text">
			Post Tags:		</span>
		<a href=https://ictmarketexperts.com/en/tag/nielsen-en/ title="Nielsen" class="tag-link tag-item-nielsen-en" rel="tag"><span class="tag-hash">#</span>Nielsen</a><a href=https://ictmarketexperts.com/en/tag/tv-en/ title="TV" class="tag-link tag-item-tv-en" rel="tag"><span class="tag-hash">#</span>TV</a>	</span>
</div><!-- .entry-tags -->
</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-13676 -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ictmarketexperts.com/en/news/recruiting-employees-is-one-of-the-major-challenges-for-2022/" rel="prev"><div class="post-navigation-sub"><small><span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-left-alt-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="29" height="28" viewBox="0 0 29 28"><title>Previous</title><path d="M28 12.5v3c0 0.281-0.219 0.5-0.5 0.5h-19.5v3.5c0 0.203-0.109 0.375-0.297 0.453s-0.391 0.047-0.547-0.078l-6-5.469c-0.094-0.094-0.156-0.219-0.156-0.359v0c0-0.141 0.063-0.281 0.156-0.375l6-5.531c0.156-0.141 0.359-0.172 0.547-0.094 0.172 0.078 0.297 0.25 0.297 0.453v3.5h19.5c0.281 0 0.5 0.219 0.5 0.5z"></path>
				</svg></span>Previous</small></div>Recruiting employees is one of the major challenges for 2022.</a></div><div class="nav-next"><a href="https://ictmarketexperts.com/en/news/cert-poland-4-million-attempts-to-enter-phishing-sites/" rel="next"><div class="post-navigation-sub"><small>Next<span class="kadence-svg-iconset svg-baseline"><svg aria-hidden="true" class="kadence-svg-icon kadence-arrow-right-alt-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="28" viewBox="0 0 27 28"><title>Continue</title><path d="M27 13.953c0 0.141-0.063 0.281-0.156 0.375l-6 5.531c-0.156 0.141-0.359 0.172-0.547 0.094-0.172-0.078-0.297-0.25-0.297-0.453v-3.5h-19.5c-0.281 0-0.5-0.219-0.5-0.5v-3c0-0.281 0.219-0.5 0.5-0.5h19.5v-3.5c0-0.203 0.109-0.375 0.297-0.453s0.391-0.047 0.547 0.078l6 5.469c0.094 0.094 0.156 0.219 0.156 0.359v0z"></path>
				</svg></span></small></div>CERT Poland: 4 million attempts to enter phishing sites</a></div></div>
	</nav>		<div class="entry-related alignfull entry-related-style-wide">
			<div class="entry-related-inner content-container site-container">
				<div class="entry-related-inner-content alignwide">
					<h2 class="entry-related-title">Similar Posts</h2>					<div class="entry-related-carousel kadence-slide-init grid-cols grid-sm-col-2 grid-lg-col-3" data-columns-xxl="3" data-columns-xl="3" data-columns-md="3" data-columns-sm="2" data-columns-xs="2" data-columns-ss="1" data-slider-anim-speed="400" data-slider-scroll="1" data-slider-dots="true" data-slider-arrows="true" data-slider-hover-pause="false" data-slider-auto="false" data-slider-speed="7000" data-slider-gutter="40" data-slider-loop="false" data-slider-next-label="Next" data-slider-slide-label="Posts" data-slider-prev-label="Previous">
						<div class="carousel-item">
<article class="entry content-bg loop-entry post-11220 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses-and-reports category-news tag-mobile-phones tag-office-of-electronic-communications tag-seniors tag-telecommunications-market">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/increasingly-more-seniors-are-tech-savvy/">
			<div class="post-thumbnail-inner">
				<img width="768" height="512" src="https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-768x512.jpg.pagespeed.ic.ATUJABmop-.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Increasingly more seniors are tech-savvy" srcset="https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-768x512.jpg.pagespeed.ic.ATUJABmop-.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-300x200.jpg.pagespeed.ic.44W_0Yqn8O.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-1024x683.jpg.pagespeed.ic.HIh-2AhKua.jpg 1024w, https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-1536x1024.jpg.pagespeed.ic.rUSDKRRYUS.jpg 1536w, https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-1200x800.jpg.pagespeed.ic.c0rPUIre7o.jpg 1200w, https://ictmarketexperts.com/wp-content/uploads/2021/03/xpexels-andrea-piacquadio-3783255-scaled-20x13.jpg.pagespeed.ic.KPOoCDu-cP.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2021/03/pexels-andrea-piacquadio-3783255-scaled.jpg 1900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/increasingly-more-seniors-are-tech-savvy/" rel="bookmark">Increasingly more seniors are tech-savvy</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published updated" datetime="2021-03-15T08:09:39+01:00">15 March 2021</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn According to a study commissioned by the Office of&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div><div class="carousel-item">
<article class="entry content-bg loop-entry post-7965 post type-post status-publish format-standard has-post-thumbnail hentry category-market-trends category-news tag-cisco-en tag-cisco-systems-poland-en tag-telecommunications-equipment-market tag-telecommunications-market">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/cisco-systems-poland-przenosi-siedzibe-do-krakowa/">
			<div class="post-thumbnail-inner">
				<img width="768" height="575" src="https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-768x575.jpg.pagespeed.ic.zD7RzQz8OR.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Cisco Systems Poland relocates its headquarters to Krakow" srcset="https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-768x575.jpg.pagespeed.ic.zD7RzQz8OR.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-300x225.jpg.pagespeed.ic.ugLzyr7ZOJ.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-1024x767.jpg.pagespeed.ic.zhpXjw0vsP.jpg 1024w, https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-1536x1150.jpg.pagespeed.ic.REFfoQcLI6.jpg 1536w, https://ictmarketexperts.com/wp-content/uploads/2019/12/xplug-in-cisco-systems-20x15.jpg.pagespeed.ic.fBOFqrdI2B.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2019/12/plug-in-cisco-systems.jpg 1900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/cisco-systems-poland-przenosi-siedzibe-do-krakowa/" rel="bookmark">Cisco Systems Poland relocates its headquarters to Krakow</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published" datetime="2019-12-09T15:12:18+01:00">9 December 2019</time><time class="updated" datetime="2019-12-15T15:38:13+01:00">15 December 2019</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn Cisco Systems Poland has officially announced the move of&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div><div class="carousel-item">
<article class="entry content-bg loop-entry post-12958 post type-post status-publish format-standard has-post-thumbnail hentry category-ma-and-investments category-news tag-grupa-cyfrowego-polsatu-en tag-reddev-investments-en tag-telecom-operators-market tag-zygmunt-solorz-en">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/solorz-cyfrowy-polsat/">
			<div class="post-thumbnail-inner">
				<img width="768" height="510" src="https://ictmarketexperts.com/wp-content/uploads/2019/11/xVOD-Discovery-Cyfrowy-Polsat-768x510.jpg.pagespeed.ic.HP_i5I19nY.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="100% of Cyfrowy Polsat shares are to be owned by Zygmunt Solorz" srcset="https://ictmarketexperts.com/wp-content/uploads/2019/11/xVOD-Discovery-Cyfrowy-Polsat-768x510.jpg.pagespeed.ic.HP_i5I19nY.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2019/11/xVOD-Discovery-Cyfrowy-Polsat-300x199.jpg.pagespeed.ic.kwKogCD54d.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2019/11/xVOD-Discovery-Cyfrowy-Polsat-20x13.jpg.pagespeed.ic.QSftWdYQJP.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2019/11/VOD-Discovery-Cyfrowy-Polsat.jpg 900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/solorz-cyfrowy-polsat/" rel="bookmark">100% of Cyfrowy Polsat shares are to be owned by Zygmunt Solorz</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published" datetime="2021-09-29T08:00:05+02:00">29 September 2021</time><time class="updated" datetime="2021-09-28T19:06:05+02:00">28 September 2021</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn Reddev Investments, a company controlled by Zygmunt Solorz, will&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div><div class="carousel-item">
<article class="entry content-bg loop-entry post-12794 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses-and-reports category-news tag-5g-en tag-emf tag-pem-en tag-piit tag-study">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/emf-study/">
			<div class="post-thumbnail-inner">
				<img width="768" height="513" src="https://ictmarketexperts.com/wp-content/uploads/2020/07/xrynek-telekomunikacyjny-prognozy-COVID-19-768x513.jpg.pagespeed.ic.ECiVKKqUQ7.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="The scant knowledge Poles have of EMF may be an obstacle in future progress" srcset="https://ictmarketexperts.com/wp-content/uploads/2020/07/xrynek-telekomunikacyjny-prognozy-COVID-19-768x513.jpg.pagespeed.ic.ECiVKKqUQ7.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2020/07/xrynek-telekomunikacyjny-prognozy-COVID-19-300x200.jpg.pagespeed.ic.NinYkI0kcJ.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2020/07/xrynek-telekomunikacyjny-prognozy-COVID-19-20x13.jpg.pagespeed.ic.7g92pwHr03.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2020/07/xrynek-telekomunikacyjny-prognozy-COVID-19.jpg.pagespeed.ic.XqhT1r-szz.jpg 900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/emf-study/" rel="bookmark">The scant knowledge Poles have of EMF may be an obstacle in future progress</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published updated" datetime="2021-09-09T12:02:08+02:00">9 September 2021</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn Kantar Polska and the Catholic University of Lublin were&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div><div class="carousel-item">
<article class="entry content-bg loop-entry post-9926 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses-and-reports category-covid-19 category-news tag-covid-19-en tag-debt tag-national-debt-register tag-poland tag-telekom-en">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/record-high-indebtedness-of-companies-to-telephones/">
			<div class="post-thumbnail-inner">
				<img width="768" height="512" src="https://ictmarketexperts.com/wp-content/uploads/2019/05/xgry-mobilne-telefon-768x512.jpg.pagespeed.ic.bZQiXa60KE.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Record-high indebtedness of companies to telecoms companies" srcset="https://ictmarketexperts.com/wp-content/uploads/2019/05/xgry-mobilne-telefon-768x512.jpg.pagespeed.ic.bZQiXa60KE.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2019/05/xgry-mobilne-telefon-300x200.jpg.pagespeed.ic.3aqmempY7e.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2019/05/xgry-mobilne-telefon-20x13.jpg.pagespeed.ic.K_0QPp8BYU.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2019/05/gry-mobilne-telefon.jpg 900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/record-high-indebtedness-of-companies-to-telephones/" rel="bookmark">Record-high indebtedness of companies to telecoms companies</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published" datetime="2020-09-09T16:22:06+02:00">9 September 2020</time><time class="updated" datetime="2020-09-10T08:30:01+02:00">10 September 2020</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn The Covid-19 epidemic not only changed the way many&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div><div class="carousel-item">
<article class="entry content-bg loop-entry post-9161 post type-post status-publish format-standard has-post-thumbnail hentry category-analyses-and-reports category-market-trends category-news tag-artificial-intelligence-en tag-cloud tag-security">
			<a class="post-thumbnail kadence-thumbnail-ratio-2-3" href="https://ictmarketexperts.com/en/news/oracle-cloud-data-security-survey/">
			<div class="post-thumbnail-inner">
				<img width="768" height="512" src="https://ictmarketexperts.com/wp-content/uploads/2020/06/xpersonal-computer-motherboard-4316-768x512.jpg.pagespeed.ic.Pu-s5IYoU3.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Oracle cloud data security survey" srcset="https://ictmarketexperts.com/wp-content/uploads/2020/06/xpersonal-computer-motherboard-4316-768x512.jpg.pagespeed.ic.Pu-s5IYoU3.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2020/06/xpersonal-computer-motherboard-4316-300x200.jpg.pagespeed.ic.Bl29curMes.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2020/06/xpersonal-computer-motherboard-4316-20x13.jpg.pagespeed.ic.x8TvsuU4Bk.jpg 20w, https://ictmarketexperts.com/wp-content/uploads/2020/06/xpersonal-computer-motherboard-4316.jpg.pagespeed.ic.D3aQStRZe9.jpg 900w" sizes="(max-width: 768px) 100vw, 768px"/>			</div>
		</a><!-- .post-thumbnail -->
			<div class="entry-content-wrap">
		<header class="entry-header">

	<h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/oracle-cloud-data-security-survey/" rel="bookmark">Oracle cloud data security survey</a></h3><div class="entry-meta entry-meta-divider-dot">
						<span class="posted-on">
						<time class="entry-date published updated" datetime="2020-06-04T06:27:16+02:00">4 June 2020</time>					</span>
					</div><!-- .entry-meta -->
</header><!-- .entry-header -->
	<div class="entry-summary">
		<p>Ten post dostępny jest także w języku: polski Facebook Twitter LinkedIn In this annual edition of Oracle and KPMG&#8217;s cloud&#8230;</p>
	</div><!-- .entry-summary -->
	<footer class="entry-footer">
	</footer><!-- .entry-footer -->
	</div>
</article>
</div>					</div>
				</div>
			</div>
		</div><!-- .entry-author -->
					</div>
					</main><!-- #main -->
		<aside id="secondary" role="complementary" class="primary-sidebar widget-area sidebar-slug-sidebar-primary sidebar-link-style-normal">
	<div class="sidebar-inner-wrap">
		<section id="shortcodes-ultimate-4" class="widget shortcodes-ultimate"><h2 class="widget-title">PMR Exclusive</h2><div class="textwidget"><div class="su-divider su-divider-style-default" style="margin:0px 0;border-width:1px;border-color:#eaeaea"></div><div class="su-spacer" style="height:10px"></div>


<ul class="su-posts su-posts-list-loop">
<li id="su-post-13301" class="su-post"><a href="https://ictmarketexperts.com/en/analyses-and-reports/mobile-internet/">PMR: the boom on the mobile Internet market in Poland continues. Monetization of 5G is so far hardly visible in the results of telecoms</a></li>
<li id="su-post-12756" class="su-post"><a href="https://ictmarketexperts.com/en/news/pln-50bn-it-market-in-poland-and-record-growth-in-hardware-sales-in-2020/">PLN 50bn IT market in Poland and record growth in hardware sales in 2020</a></li>
<li id="su-post-12321" class="su-post"><a href="https://ictmarketexperts.com/en/news/2020-covid-19-fosters-stability-in-pay-tv-market-and-boosts-svod-market-growth/">2020: COVID-19 fosters stability in pay-TV market and boosts SVOD market growth</a></li>
<li id="su-post-9476" class="su-post"><a href="https://ictmarketexperts.com/en/news/covid-19-an-opportunity-to-perpetue-the-use-of-pay-tv-and-vod-services/">COVID-19 an opportunity to perpetue the use of pay-TV and VOD services</a></li>
<li id="su-post-9430" class="su-post"><a href="https://ictmarketexperts.com/en/news/pay-tv-and-vod-market-in-poland-2020/">Pay TV and VOD market in Poland 2020</a></li>
</ul>

<a href="https://ictmarketexperts.com/en/pmr-exclusive/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#00B5AF;border-color:#00918c;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px" target="_self"><span style="color:#FFFFFF;padding:0px 16px;font-size:13px;line-height:26px;border-color:#4dccc7;border-radius:0px;-moz-border-radius:0px;-webkit-border-radius:0px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> View more</span></a></div></section><section id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section>	</div>
</aside><!-- #secondary -->
	</div>
</div><!-- #primary -->
	</div><!-- #inner-wrap -->
	<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="site-footer-wrap">
		<div class="site-middle-footer-wrap site-footer-row-container site-footer-focus-item site-footer-row-layout-standard site-footer-row-tablet-layout-default site-footer-row-mobile-layout-default" data-section="kadence_customizer_footer_middle">
	<div class="site-footer-row-container-inner">
				<div class="site-container">
			<div class="site-middle-footer-inner-wrap site-footer-row site-footer-row-columns-4 site-footer-row-column-layout-equal site-footer-row-tablet-column-layout-default site-footer-row-mobile-column-layout-row ft-ro-dir-row ft-ro-collapse-normal ft-ro-t-dir-default ft-ro-m-dir-default ft-ro-lstyle-plain">
									<div class="site-footer-middle-section-1 site-footer-section footer-section-inner-items-1">
						<div class="footer-widget-area widget-area site-footer-focus-item footer-widget1 content-align-default content-tablet-align-default content-mobile-align-default content-valign-default content-tablet-valign-default content-mobile-valign-default" data-section="sidebar-widgets-footer1">
	<div class="footer-widget-area-inner site-info-inner">
		<section id="text-4" class="widget widget_text"><h2 class="widget-title">HEADQUARTERS</h2>			<div class="textwidget"><p>Królewska 57<br/>
30-081 Kraków</p>
</div>
		</section>	</div>
</div><!-- .footer-widget1 -->
					</div>
										<div class="site-footer-middle-section-2 site-footer-section footer-section-inner-items-1">
						<div class="footer-widget-area widget-area site-footer-focus-item footer-widget2 content-align-default content-tablet-align-default content-mobile-align-default content-valign-default content-tablet-valign-default content-mobile-valign-default" data-section="sidebar-widgets-footer2">
	<div class="footer-widget-area-inner site-info-inner">
		<section id="text-6" class="widget widget_text"><h2 class="widget-title">CONTACT US</h2>			<div class="textwidget"><p>+48 607 979 580</p>
<p><a href="mailto:info@pmrcorporate.com/">info@pmrcorporate.com</a></p>
</div>
		</section>	</div>
</div><!-- .footer-widget2 -->
					</div>
										<div class="site-footer-middle-section-3 site-footer-section footer-section-inner-items-1">
						<div class="footer-widget-area widget-area site-footer-focus-item footer-widget3 content-align-default content-tablet-align-default content-mobile-align-default content-valign-default content-tablet-valign-default content-mobile-valign-default" data-section="sidebar-widgets-footer3">
	<div class="footer-widget-area-inner site-info-inner">
		<section id="text-8" class="widget widget_text"><h2 class="widget-title">MEDIA CONTACT</h2>			<div class="textwidget"><p><a href="mailto:pr@pmrcorporate.com">pr@pmrcorporate.com</a></p>
</div>
		</section>	</div>
</div><!-- .footer-widget3 -->
					</div>
										<div class="site-footer-middle-section-4 site-footer-section footer-section-inner-items-1">
						<div class="footer-widget-area widget-area site-footer-focus-item footer-widget4 content-align-default content-tablet-align-default content-mobile-align-default content-valign-default content-tablet-valign-default content-mobile-valign-default" data-section="sidebar-widgets-footer4">
	<div class="footer-widget-area-inner site-info-inner">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">SOCIAL MEDIA</h2><div class="menu-social-footer-en-container"><ul id="menu-social-footer-en" class="menu"><li id="menu-item-9574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a target="_blank" rel="noopener" href="https://pl.linkedin.com/company/pmr">LinkedIn</a></li>
<li id="menu-item-9575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9575"><a target="_blank" rel="noopener" href="https://www.facebook.com/pmrmarketexperts/">Facebook</a></li>
<li id="menu-item-9576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9576"><a target="_blank" rel="noopener" href="https://twitter.com/PMRMarketExpert?lang=pl">Twitter</a></li>
</ul></div></section>	</div>
</div><!-- .footer-widget4 -->
					</div>
								</div>
		</div>
	</div>
</div>
<div class="site-bottom-footer-wrap site-footer-row-container site-footer-focus-item site-footer-row-layout-standard site-footer-row-tablet-layout-default site-footer-row-mobile-layout-default" data-section="kadence_customizer_footer_bottom">
	<div class="site-footer-row-container-inner">
				<div class="site-container">
			<div class="site-bottom-footer-inner-wrap site-footer-row site-footer-row-columns-1 site-footer-row-column-layout-row site-footer-row-tablet-column-layout-default site-footer-row-mobile-column-layout-row ft-ro-dir-row ft-ro-collapse-normal ft-ro-t-dir-default ft-ro-m-dir-default ft-ro-lstyle-plain">
									<div class="site-footer-bottom-section-1 site-footer-section footer-section-inner-items-1">
						
<div class="footer-widget-area site-info site-footer-focus-item content-align-left content-tablet-align-default content-mobile-align-default content-valign-default content-tablet-valign-default content-mobile-valign-default" data-section="kadence_customizer_footer_html">
	<div class="footer-widget-area-inner site-info-inner">
		<div class="footer-html inner-link-style-plain"><div class="footer-html-inner"><p>Zgodnie z art. 13 ust. 1 i 2 rozporządzenia ogólnego o ochronie danych osobowych z dnia 27 kwietnia 2016 r., informuje się, że administratorem danych osobowych jest PMR LTD. Sp. z o.o. z siedzibą w Krakowie, ul. Królewska 57. Kontakt z inspektorem ochrony danych osobowych: dpo@mypmr.pro; Państwa dane są przetwarzane w celach wynikających z uzasadnionych interesów administratora i marketingu na podstawie przepisów prawa. 6 ust. 1 pkt A przez okres co najmniej 6 lat lub do czasu cofnięcia zgody. Odbiorcą Państwa danych osobowych będą usługodawcy dostarczający naszej firmie rozwiązania techniczne i organizacyjne, a dane nie będą przekazywane do kraju trzeciego/międzynarodowej organizacji i nie będą przetwarzane w sposób zautomatyzowany, w tym w formie profilowania. Użytkownik ma prawo dostępu do swoich danych oraz prawo do ich poprawiania, usuwania, ograniczania ich przetwarzania, prawo do przekazywania danych, prawo do sprzeciwu, prawo do wycofania zgody w każdej chwili bez wpływu na legalność przetwarzania, które zostało dokonane na podstawie zgody przed jej wycofaniem. Mają Państwo prawo do złożenia skargi do GIODO (UODO), jeżeli uważają Państwo, że przetwarzanie dotyczących Państwa danych osobowych narusza przepisy Ogólnego rozporządzenia o ochronie danych osobowych z dnia 27 kwietnia 2016 roku. Podanie Państwa danych osobowych w celach marketingowych jest dobrowolne.</p>
<p>&copy; 2022 PMR ICT Market Experts</p>
</div></div>	</div>
</div><!-- .site-info -->
					</div>
								</div>
		</div>
	</div>
</div>
	</div>
</footer><!-- #colophon -->

</div><!-- #wrapper -->

<script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script><script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script>
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Our website uses cookies for statistical, advertising and functional purposes. Thanks to them we can individually adjust the website to your needs. Everyone can accept cookies or have the ability to disable them in your browser, so that no information will be collected. <a href="http://ec.europa.eu/ipg/basics/legal/cookies/index_en.htm">Click here to learn more about cookies.</a></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accept">Accept</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
	<div id="mobile-drawer" class="popup-drawer popup-drawer-layout-sidepanel popup-drawer-animation-fade popup-drawer-side-right" data-drawer-target-string="#mobile-drawer">
		<div class="drawer-overlay" data-drawer-target-string="#mobile-drawer"></div>
		<div class="drawer-inner">
						<div class="drawer-header">
				<button class="menu-toggle-close drawer-toggle" aria-label="Close menu" data-toggle-target="#mobile-drawer" data-toggle-body-class="showing-popup-drawer-from-right" aria-expanded="false" data-set-focus=".menu-toggle-open">
					<span class="toggle-close-bar"></span>
					<span class="toggle-close-bar"></span>
				</button>
			</div>
			<div class="drawer-content mobile-drawer-content content-align-left content-valign-top">
								<div class="site-header-item site-header-focus-item" data-section="kadence_customizer_mobile_html">
	<div class="mobile-html inner-link-style-normal"><div class="mobile-html-inner"><p><a href="https://constructionmarketexperts.com/"><img class="wp-image-14136 aligncenter" src="https://constructionmarketexperts.com/wp-content/uploads/2021/09/Logo-PMR-CONSTRUCTION-Marke-1.png" alt="" width="280" height="31"/></a></p>
</div></div></div><!-- data-section="mobile_html" -->
<div class="site-header-item site-header-focus-item site-header-item-mobile-navigation mobile-navigation-layout-stretch-false" data-section="kadence_customizer_mobile_navigation">
		<nav id="mobile-site-navigation" class="mobile-navigation drawer-navigation drawer-navigation-parent-toggle-false" role="navigation" aria-label="Primary Mobile Navigation">
				<div class="mobile-menu-container drawer-menu-container">
			<ul id="mobile-menu" class="menu has-collapse-sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3381"><a href="https://ictmarketexperts.com/en/news/market-trends/">Market &amp; trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&amp;A and investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://ictmarketexperts.com/en/news/hr-changes/">HR changes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9627"><a href="https://ictmarketexperts.com/en/news/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="https://ictmarketexperts.com/en/news/regulations/">Regulations</a></li>
<li class="menubutton menu-item menu-item-type-custom menu-item-object-custom menu-item-12747"><a target="_blank" rel="noopener" href="https://mypmr.pro/products#/?page=1&#038;years=&#038;sectors=3&#038;countries=&#038;productTypes=&#038;languages=pl&#038;topics=&#038;query=&#038;status=all">PMR reports</a></li>
<li class="menu-item wpml-ls-slot-39 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-39-en"><a href="https://ictmarketexperts.com/en/news/the-number-of-minutes-spent-in-front-of-the-tv-is-falling/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xen.png.pagespeed.ic.LpFt7kFuWF.png" alt="English" width=18 height=12 /></a></li>
<li class="menu-item wpml-ls-slot-39 wpml-ls-item wpml-ls-item-pl wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-39-pl"><a href="https://ictmarketexperts.com/aktualnosci/spada-liczba-minut-spedzonych-przed-telewizorem/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/xpl.png.pagespeed.ic.R0OhVy4Ufc.png" alt="Polish" width=18 height=12 /></a></li>
</ul>		</div>
	</nav><!-- #site-navigation -->
	</div><!-- data-section="mobile_navigation" -->
							</div>
		</div>
	</div>
	<link rel='stylesheet' id='su-shortcodes-css' href='https://ictmarketexperts.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' media='all'/>
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"14fd3f40f3","disable_ajax_form":"false"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/monarch/js/idle-timer.min.js' id='et_monarch-idle-js'></script>
<script id='et_monarch-custom-js-js-extra'>
var monarchSettings = {"ajaxurl":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ictmarketexperts.com\/en\/news\/the-number-of-minutes-spent-in-front-of-the-tv-is-falling\/","stats_nonce":"9fa62764dd","share_counts":"17f823d8b6","follow_counts":"73686f1de0","total_counts":"04cc5595eb","media_single":"1cb560d234","media_total":"2f138558de","generate_all_window_nonce":"2bf814ca39","no_img_message":"No images available for sharing on this page"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/monarch/js/custom.js' id='et_monarch-custom-js-js'></script>
<script id='kadence-navigation-js-extra'>
var kadenceConfig = {"screenReader":{"expand":"Expand child menu","collapse":"Collapse child menu"},"breakPoints":{"desktop":"1024","tablet":768}};
</script>
<script src='https://ictmarketexperts.com/wp-content/themes/kadence/assets/js/navigation.min.js' id='kadence-navigation-js' async></script>
<script src='https://ictmarketexperts.com/wp-content/plugins/monarch/core/admin/js/common.js' id='et-core-common-js'></script>
<script id='moove_gdpr_frontend-js-extra'>
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","post_id":"13676","plugin_dir":"https:\/\/ictmarketexperts.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","gdpr_scor":"true","wp_lang":"_en"};
</script>
<script src='https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js' id='moove_gdpr_frontend-js'></script>
<script src='https://ictmarketexperts.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://ictmarketexperts.com/wp-content/themes/kadence/assets/js/tiny-slider.min.js' id='kadence-slide-js' async></script>
<script id='kadence-slide-init-js-extra'>
var kadenceSlideConfig = {"of":"of","to":"to","slide":"Slide","next":"Next","prev":"Previous"};
</script>
<script src='https://ictmarketexperts.com/wp-content/themes/kadence/assets/js/slide-init.min.js' id='kadence-slide-init-js' async></script>
		<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
		</script>
			<div id="search-drawer" class="popup-drawer popup-drawer-layout-fullwidth" data-drawer-target-string="#search-drawer">
		<div class="drawer-overlay" data-drawer-target-string="#search-drawer"></div>
		<div class="drawer-inner">
			<div class="drawer-header">
				<button class="search-toggle-close drawer-toggle" aria-label="Close search" data-toggle-target="#search-drawer" data-toggle-body-class="showing-popup-drawer-from-full" aria-expanded="false" data-set-focus=".search-toggle-open">
					<span class="kadence-svg-iconset"><svg class="kadence-svg-icon kadence-close-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><title>Toggle Menu Close</title><path d="M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z"></path>
				</svg></span>				</button>
			</div>
			<div class="drawer-content">
				<form role="search" method="get" class="search-form" action="https://ictmarketexperts.com/en/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			<div class="kadence-search-icon-wrap"><span class="kadence-svg-iconset"><svg aria-hidden="true" class="kadence-svg-icon kadence-search-svg" fill="currentColor" version="1.1" xmlns="http://www.w3.org/2000/svg" width="26" height="28" viewBox="0 0 26 28"><title>Search</title><path d="M18 13c0-3.859-3.141-7-7-7s-7 3.141-7 7 3.141 7 7 7 7-3.141 7-7zM26 26c0 1.094-0.906 2-2 2-0.531 0-1.047-0.219-1.406-0.594l-5.359-5.344c-1.828 1.266-4.016 1.937-6.234 1.937-6.078 0-11-4.922-11-11s4.922-11 11-11 11 4.922 11 11c0 2.219-0.672 4.406-1.937 6.234l5.359 5.359c0.359 0.359 0.578 0.875 0.578 1.406z"></path>
				</svg></span></div></form>			</div>
		</div>
	</div>
	

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="PMR ICT Market Experts" width="350" height="233" class="img-responsive"/>
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Enable All">Enable All</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
				</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><script data-dont-merge>var xhr = new XMLHttpRequest();xhr.open('GET', document.location.href);xhr.setRequestHeader('X-merge-assets', 'true');xhr.send(null);</script></body>
</html>
