	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://ictmarketexperts.com/xmlrpc.php"/>

		<title>Consolidation of Polish colocation market by Global Compute.</title>
<link rel="alternate" hreflang="en" href="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/" />
<link rel="alternate" hreflang="pl" href="https://ictmarketexperts.com/aktualnosci/konsolidacja-polskiego-rynku-kolokacji/" />
<meta name="dc.title" content="Consolidation of Polish colocation market by Global Compute." />
<meta name="dc.description" content="The Polish data centre market remains very fragmented, and some say that its consolidation due to the diversity of entities operating on it seems very difficult" />
<meta name="dc.relation" content="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/" />
<meta name="dc.source" content="https://ictmarketexperts.com/en/" />
<meta name="dc.language" content="en_US" />
<meta name="description" content="The Polish data centre market remains very fragmented, and some say that its consolidation due to the diversity of entities operating on it seems very difficult" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/" />
<meta name="author" content="PMR ICT Market Experts">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "PMR ICT Market Experts","url" : "https:\/\/ictmarketexperts.com\/en\/"}</script>
<meta property="og:url" content="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/" />
<meta property="og:site_name" content="PMR ICT Market Experts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consolidation of Polish colocation market by Global Compute." />
<meta property="og:description" content="The Polish data centre market remains very fragmented, and some say that its consolidation due to the diversity of entities operating on it seems very difficult" />
<meta property="og:image" content="https://ictmarketexperts.com/wp-content/uploads/2020/10/rack-cabinet-data-center-1.png" />
<meta property="og:image:secure_url" content="https://ictmarketexperts.com/wp-content/uploads/2020/10/rack-cabinet-data-center-1.png" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="263" />
<meta property="og:image:alt" content="rack-cabinet-data-center" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Consolidation of Polish colocation market by Global Compute." />
<meta name="twitter:description" content="The Polish data centre market remains very fragmented, and some say that its consolidation due to the diversity of entities operating on it seems very difficult" />
<meta name="twitter:image" content="https://ictmarketexperts.com/wp-content/uploads/2020/10/rack-cabinet-data-center-1.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Feed" href="https://ictmarketexperts.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Comments Feed" href="https://ictmarketexperts.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Consolidation of Polish colocation market Comments Feed" href="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ictmarketexperts.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ictmarketexperts.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-post-translations-0-css'  href='//ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-post-translations/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='publisher-child-css'  href='https://ictmarketexperts.com/wp-content/themes/publisher-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:400,600%7CRoboto:400,400italic,500%7CLato:400' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://ictmarketexperts.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ictmarketexperts.com/wp-json/wp/v2/posts/10163" /><link rel='prev' title='Orange with new data center' href='https://ictmarketexperts.com/en/news/orange-with-new-data-center/' />
<link rel='shortlink' href='https://ictmarketexperts.com/en/?p=10163' />
<link rel="alternate" type="application/json+oembed" href="https://ictmarketexperts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ictmarketexperts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.3 stt:1,41;" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- HFCM by 99 Robots - Snippet # 3: Mailchimp popup EN -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us18.list-manage.com","uuid":"4bb689d4c7c62ecb89ad3159c","lid":"2ea68c034d","uniqueMethods":true}) })</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Leadfeeder -->
<script>
  (function(){

    window.ldfdr = window.ldfdr || {};
    (function(d, s, ss, fs){
      fs = d.getElementsByTagName(s)[0];

      function ce(src){
        var cs  = d.createElement(s);
        cs.src = src;
        setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1);
      }

      ce(ss);
    })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_bMwm7E24nAMgOZyA.js');
  })();
</script>
<!-- /end HFCM by 99 Robots -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/ictmarketexperts.com\/wp-content\/uploads\/2020\/04\/Logo-PMR-ICT-Market-Experts-1.png"
    },
    "url": "https:\/\/ictmarketexperts.com\/en\/",
    "name": "PMR ICT Market Experts",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "PMR ICT Market Experts",
    "alternateName": "",
    "url": "https:\/\/ictmarketexperts.com\/en\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Consolidation of Polish colocation market",
    "description": "The Polish data centre market remains very fragmented, and some say that its consolidation - due to the diversity of entities operating on it - seems very difficult. Will the development through further acquisitions involve Global Compute - the new o",
    "datePublished": "2020-10-23",
    "dateModified": "2020-10-23",
    "author": {
        "@type": "Person",
        "@id": "#person-PMRICTMarketExperts",
        "name": "PMR ICT Market Experts"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/ictmarketexperts.com\/wp-content\/uploads\/2020\/10\/rack-cabinet-data-center-1.png",
        "width": 397,
        "height": 263
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/ictmarketexperts.com\/en\/news\/konsolidacja-polskiego-rynku-kolokacji\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://ictmarketexperts.com/wp-content/bs-booster-cache/a6f1efc0741bc178cb4ec7c1fb3c90b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1603471917' href='https://ictmarketexperts.com/wp-content/bs-booster-cache/cdd57856e9b7c16fe4e2b0a61f44a09d.css' type='text/css' media='all' />
<link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-180x180.png" />
<meta name="msapplication-TileImage" content="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2553015-45"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2553015-45');
</script>	</head>

<body class="post-template-default single single-post postid-10163 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-265 single-cat-265 single-cat-267 single-cat-264  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-d" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">	<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-9565" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-9565"><a href="https://ictmarketexperts.com/en/contact-us/">Contact Us</a></li>
<li id="menu-item-9566" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9566"><a href="tel:+48-123-405-130"><i class="bf-icon  fa fa-volume-control-phone"></i>+48 12 340 51 30</a></li>
			</ul>

		</nav>
	</div>
</div>
				<div class="section-menu2"><ul id="menu-top-buttons-en" class="menu"><li id="menu-item-9569" class="sectionmenu2 menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9569"><a target="_blank" rel="noopener noreferrer" href="https://mypmr.pro/account/login">Login</a></li>
<li id="menu-item-9570" class="sectionmenu2 menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9570"><a target="_blank" rel="noopener noreferrer" href="https://mypmr.pro/products#/?page=1&#038;years=%C2%A7ors=&#038;countries=&#038;productTypes=&#038;languages=&#038;topics=&#038;query=&#038;status=all">Shop</a></li>
<li id="menu-item-wpml-ls-1220-en" class="menu-item wpml-ls-slot-1220 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item better-anim-fade menu-item-wpml-ls-1220-en"><a href="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-1220-pl" class="menu-item wpml-ls-slot-1220 wpml-ls-item wpml-ls-item-pl wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item better-anim-fade menu-item-wpml-ls-1220-pl"><a href="https://ictmarketexperts.com/aktualnosci/konsolidacja-polskiego-rynku-kolokacji/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" alt="Polish"></a></li>
</ul></div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://ictmarketexperts.com/en/" itemprop="url" rel="home">
					<img id="site-logo" src="https://ictmarketexperts.com/wp-content/uploads/2020/04/Logo-PMR-ICT-Market-Experts-1.png"
			     alt="ictmarketexperts.com"  />

			<span class="site-title">ictmarketexperts.com - </span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="oxhefazv oxhefazv-clearfix oxhefazv-pubadban oxhefazv-show-desktop oxhefazv-show-tablet-portrait oxhefazv-show-tablet-landscape oxhefazv-show-phone oxhefazv-loc-header_aside_logo oxhefazv-align-right oxhefazv-column-1"><div id="oxhefazv-9711-601027852" class="oxhefazv-container oxhefazv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9711" data-type="image"><a itemprop="url" class="oxhefazv-link" href="https://mypmr.pro/products/ict-market-in-poland-2020-1" target="_blank" ><img class="oxhefazv-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/07/Baner-long-Rynek-IT-2020-ENG.png" alt="Top-EN" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1076 better-anim-fade menu-item-8649"><a href="https://ictmarketexperts.com/en/infographics/">Infographics</a></li>
<li id="menu-item-3381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-267 better-anim-fade menu-item-3381"><a href="https://ictmarketexperts.com/en/news/market-trends/">Market &amp; trends</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-265 better-anim-fade menu-item-3382"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&#038;A and investments</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-269 better-anim-fade menu-item-3383"><a href="https://ictmarketexperts.com/en/news/hr-changes/">HR changes</a></li>
<li id="menu-item-8481" class="menubutton menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-8481"><a href="https://ictmarketexperts.com/en/tag/coronavirus/">COVID-19</a></li>
<li id="menu-item-9627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1225 better-anim-fade menu-item-9627"><a href="https://ictmarketexperts.com/en/news/technology/">Technology</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-266 better-anim-fade menu-item-3380"><a href="https://ictmarketexperts.com/en/news/regulations/">Regulations</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://ictmarketexperts.com/en/">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://ictmarketexperts.com/en/" itemprop="url" rel="home">
											<img src="https://ictmarketexperts.com/wp-content/uploads/2020/04/Logo-PMR-ICT-Market-Experts-1.png"
						     alt="PMR ICT Market Experts"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://ictmarketexperts.com/en/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ictmarketexperts.com/en/news/" ><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://ictmarketexperts.com/en/news/ma-and-investments/" ><span itemprop="name">M&amp;A and investments</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Consolidation of Polish colocation market</span><meta itemprop="item" content="https://ictmarketexperts.com/en/news/konsolidacja-polskiego-rynku-kolokacji/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-10163" class="post-10163 post type-post status-publish format-standard has-post-thumbnail  category-ma-and-investments category-market-trends category-news tag-atm-en tag-colocation tag-data-centre tag-digital-realty-en tag-equinix-2 tag-global-compute-en tag-goldman-sachs-en tag-ma-en single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Consolidation of Polish colocation market</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-265"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&amp;A and investments</a></span><span class="term-badge term-267"><a href="https://ictmarketexperts.com/en/news/market-trends/">Market &amp; trends</a></span><span class="term-badge term-264"><a href="https://ictmarketexperts.com/en/news/">News</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-10-23T18:51:12+02:00">On <b>23/10/2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><img  src="https://ictmarketexperts.com/wp-content/uploads/2020/10/rack-cabinet-data-center-1.png" width="397" height="263" alt="rack-cabinet-data-center">							<figcaption class="wp-caption-text">rack-cabinet-data-center</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Consolidation of Polish colocation market&url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F&media=https://ictmarketexperts.com/wp-content/uploads/2020/10/rack-cabinet-data-center-1.png&description=Consolidation of Polish colocation market" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Consolidation of Polish colocation market&body=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Fkonsolidacja-polskiego-rynku-kolokacji%2F&title=Consolidation of Polish colocation market" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p class="wpml-ls-statics-post_translations wpml-ls">Wpis dostępny jest także w języku: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-pl wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://ictmarketexperts.com/aktualnosci/konsolidacja-polskiego-rynku-kolokacji/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" alt=""><span class="wpml-ls-native" lang="pl">polski</span></a></span></p><h2>The Polish data centre market remains very fragmented, and some say that its consolidation &#8211; due to the diversity of entities operating on it &#8211; seems very difficult. Will the development through further acquisitions involve Global Compute &#8211; the new owner of ATM?</h2>
<h3>Polish data center market in the spotlight</h3>
<p><a href="https://ictmarketexperts.com/en/news/atm-sold/">The acquisition of ATM by Global Compute Infrastructure LP,</a> announced in recent days, only confirms that the Polish data center market is currently in the spotlight of investors. New investment projects for the construction and expansion of data centres are driven by external demand from leading hyperscallers led by <a href="https://ictmarketexperts.com/en/news/microsoft-zapowiada-otwarcie-regionu-chmurowego-w-polsce/">Microsoft</a>, <a href="https://ictmarketexperts.com/en/news/google-will-invest-pln-2-billion-in-the-cloud-in-poland/">Google</a> and in a moment also AWS. The largest telecommunications operators are investing in data centres in Poland: <a href="https://ictmarketexperts.com/aktualnosci/netia-oglasza-budowe-data-center/">Netia (Cyfrowy Polsat Group)</a>, <a href="https://ictmarketexperts.com/en/news/centrum-danych-t-mobile-z-certyfikatem-rated-3-ansi-tia-942/">T-Mobile</a> or <a href="https://ictmarketexperts.com/en/news/orange-with-new-data-center/">Orange, which this week officially confirmed the construction of another data centre in Łazy near Warsaw</a>. The colocation leaders, headed by ATM and <a href="https://ictmarketexperts.com/en/news/beyond-pl-expands-its-server-rooms-in-poznan/">Beyond.pl</a>, are also expanding. <a href="https://ictmarketexperts.com/en/news/vantage-data-centers-centrum-danych-8mw-w-warszawie-w-2021/">Vantage Data Centers also announced a huge investment in Warsaw.</a></p>
<h3>Consolidation vs. acquisition + green field</h3>
<p>The acquisition of the market leader, however, raises the question about the consolidation of the domestic market, which is progressing, but still mainly locally (acquisition of <a href="https://ictmarketexperts.com/en/news/netia-kupuje-cpd-onet-i-umacnia-sie-na-rynku-data-center/">Krakow&#8217;s Onet data centre by Netia</a>). There are also further ownership changes, such as the <a href="https://ictmarketexperts.com/en/news/p4-official-investor-of-the-3s-group/">purchase of 3S by Play</a>. It should be noted, however, that the market leader &#8211; ATM &#8211; still has a  market share of &#8220;a dozen or so percent&#8221;, regardless of the criteria adopted (floor space, power, revenues). In the background to the recent ATM acquisition, there is Goldman Sachs and <a href="https://ictmarketexperts.com/en/news/fuzja-amerykanskiego-digital-realty-i-holenderskiego-interxion/">Digital Realty, which a year ago was successfully involved in the European giga merger with Interxion</a>. Two other foreign players on the Polish market, i.e. Equinix and EdgeConnex, also started their market entry with the acquisition of local companies, but then focused on greenfield investments, which they are now successfully continuing in Warsaw. Will a similar path be taken by the new owner of ATM and it will focus on scaling up ATM&#8217;s business by building more server rooms at current locations by adding another thousands of square meters of floor space and another MWs of power?</p>
<p>The fact is that ATM has successfully developed its plans to expand both Warsaw colocation facilities. <a href="https://ictmarketexperts.com/en/news/atm-with-a-new-investment-in-poland/">It officially announced in May 2020 the start of construction of the F6 facility</a>. The new building has a potential of nearly 1,500 m2 of net space, but within the entire campus, ATM&#8217;s capacity is as much as 9,000 m2 of new net floor space (that is what the plot allows). ATM also has the possibility of developing additional space (1,650 m2) in the Warszawa-2 Data Centre. So there is room for expansion, all the more so as this way market shares will certainly go up. As a result, it may turn out that the way to polarise the colocation market by a few of the largest investors may be large own investments, thanks to which they will strengthen their position on the market, leaving smaller local players with an even thiner piece of pie.</p>
<div class="oxhefazv oxhefazv-clearfix oxhefazv-post-bottom oxhefazv-float-center oxhefazv-align-center oxhefazv-column-1"><div id="oxhefazv-9591-477963740" class="oxhefazv-container oxhefazv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9591" data-type="image"><a itemprop="url" class="oxhefazv-link" href="https://mypmr.pro/products/ict-market-in-poland-2020-1" target="_blank" ><img class="oxhefazv-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/07/Baner-long-Rynek-IT-2020-ENG.png" alt="Long-1-EN" /></a></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-24">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://ictmarketexperts.com/en/tag/atm-en/" rel="tag">ATM</a><a href="https://ictmarketexperts.com/en/tag/colocation/" rel="tag">colocation</a><a href="https://ictmarketexperts.com/en/tag/data-centre/" rel="tag">data centre</a><a href="https://ictmarketexperts.com/en/tag/digital-realty-en/" rel="tag">Digital Realty</a><a href="https://ictmarketexperts.com/en/tag/equinix-2/" rel="tag">Equinix</a><a href="https://ictmarketexperts.com/en/tag/global-compute-en/" rel="tag">Global Compute</a><a href="https://ictmarketexperts.com/en/tag/goldman-sachs-en/" rel="tag">Goldman Sachs</a><a href="https://ictmarketexperts.com/en/tag/ma-en/" rel="tag">M&amp;A</a>	</div>
		</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://ictmarketexperts.com/en/news/orange-with-new-data-center/" rel="prev">Orange with new data center</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t6 sh-s13 multi-tab">

					<a href="#relatedposts_1451055441_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1451055441_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1451055441_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1451055441_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-10148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-265">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-265"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&amp;A and investments</a></span></div>			<a  alt="Orange-data-center" title="Orange with new data center" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2020/10/Orange-data-center2-scaled-1-210x136.jpg);" data-bsrjs="https://ictmarketexperts.com/wp-content/uploads/2020/10/Orange-data-center2-scaled-1-279x220.jpg"					class="img-holder" href="https://ictmarketexperts.com/en/news/orange-with-new-data-center/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/orange-with-new-data-center/" title="Orange with new data center">
			<span class="post-title">
				Orange with new data center			</span>
	</a>
	</p></div>
</div >
<div  class="post-10134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-270">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-270"><a href="https://ictmarketexperts.com/en/analyses-and-reports/">Analyses and Reports</a></span></div>			<a  alt="komputer-desktop-laptop" title="Polish companies above the world average in good cyber practices" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2020/06/komputer-desktop-laptop.jpg);"					class="img-holder" href="https://ictmarketexperts.com/en/news/polish-companies-above-the-world-average-in-good-cyber-practices/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/polish-companies-above-the-world-average-in-good-cyber-practices/" title="Polish companies above the world average in good cyber practices">
			<span class="post-title">
				Polish companies above the world average in good cyber practices			</span>
	</a>
	</p></div>
</div >
<div  class="post-10121 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-270">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-270"><a href="https://ictmarketexperts.com/en/analyses-and-reports/">Analyses and Reports</a></span></div>			<a  alt="5G-network" title="Poles want 5G &#8220;Made in Poland&#8221; network" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2019/07/5G-network.jpg);"					class="img-holder" href="https://ictmarketexperts.com/en/news/poles-want-5g-made-in-poland-network/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/poles-want-5g-made-in-poland-network/" title="Poles want 5G &#8220;Made in Poland&#8221; network">
			<span class="post-title">
				Poles want 5G &#8220;Made in Poland&#8221; network			</span>
	</a>
	</p></div>
</div >
<div  class="post-10109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-265">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-265"><a href="https://ictmarketexperts.com/en/news/ma-and-investments/">M&amp;A and investments</a></span></div>			<a  alt="centrum-danych-atm" title="ATM sold" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2019/09/centrum-danych-atm.jpg);"					class="img-holder" href="https://ictmarketexperts.com/en/news/atm-sold/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/atm-sold/" title="ATM sold">
			<span class="post-title">
				ATM sold			</span>
	</a>
	</p></div>
</div >
<div  class="post-10101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-270">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-270"><a href="https://ictmarketexperts.com/en/analyses-and-reports/">Analyses and Reports</a></span></div>			<a  alt="akcesoria komputerowe" title="Poles are more and more willing to choose the network to buy computers" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2020/10/pexels-martin-lopez-2225617-210x136.jpg);" data-bsrjs="https://ictmarketexperts.com/wp-content/uploads/2020/10/pexels-martin-lopez-2225617-279x220.jpg"					class="img-holder" href="https://ictmarketexperts.com/en/news/poles-are-more-and-more-willing-to-choose-the-network-to-buy-computers/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/poles-are-more-and-more-willing-to-choose-the-network-to-buy-computers/" title="Poles are more and more willing to choose the network to buy computers">
			<span class="post-title">
				Poles are more and more willing to choose the network to buy computers			</span>
	</a>
	</p></div>
</div >
<div  class="post-10090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-270">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-270"><a href="https://ictmarketexperts.com/en/analyses-and-reports/">Analyses and Reports</a></span></div>			<a  alt="praca IT" title="Digital transformation in Poland" style="background-image: url(https://ictmarketexperts.com/wp-content/uploads/2018/11/pexels-photo-1181675.jpeg);"					class="img-holder" href="https://ictmarketexperts.com/en/news/digital-transformation-in-poland/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://ictmarketexperts.com/en/news/digital-transformation-in-poland/" title="Digital transformation in Poland">
			<span class="post-title">
				Digital transformation in Poland			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1464576601 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[10163],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[265,267,264],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e47384e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1464576601"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1464576601" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1451055441_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1451055441_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1451055441_2 = '{"query":{"paginate":"next_prev","count":"6","author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6ed4ccb"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="oxhefazv oxhefazv-clearfix oxhefazv-after-related oxhefazv-pubadban oxhefazv-show-desktop oxhefazv-show-tablet-portrait oxhefazv-show-tablet-landscape oxhefazv-show-phone oxhefazv-loc-post_after_related oxhefazv-align-center oxhefazv-column-1"><div id="oxhefazv-9592-1304236402" class="oxhefazv-container oxhefazv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9592" data-type="image"><a itemprop="url" class="oxhefazv-link" href="https://mypmr.pro/products/mobile-internet-and-valueadded-services-market-in-poland-2020" target="_blank" ><img class="oxhefazv-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/07/Mobile-internet-and-value-added-services-market-in-Poland-2020-Baner-long.png" alt="Long-2-EN" /></a></div></div><section id="comments-template-10163" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s13" ><span class="h-text">Leave a reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/news/konsolidacja-polskiego-rynku-kolokacji/#respond" style="display:none;">Cancel reply</a></small></p><form action="https://ictmarketexperts.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" autocomplete="off" autocorrect="off" name="f-JM-z-din-pOS-cG-V" value="" /><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your comment"></textarea></p><input name="wpml_language_code" type="hidden" value="en" /><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='10163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-9" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s13"><span class="h-text">Subscribe to our newsletter!</span></div><div class="textwidget custom-html-widget"><span style="font-size: 18;">Get weekly news about the ICT market directly to your inbox!</span><br><br>

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background: none; clear:left; font:14px Helvetica,Arial,sans-serif;}
	
	#mc_embed_signup .button {background: #00acac!important;}
	
	#mc_embed_signup form {padding: 0px;}

.mc-field-group { padding: 0px;}

	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	
	#mc_embed_signup .mc-field-group {
		width: 100% !important
	}
	
	.sr-only {
		display: none;
	}
	
	#mce-EMAIL {
		width: 48% !important;
		height: 32px !important;
		display: inline-block !important;
	}
	
	#mc-embedded-subscribe {
		width: 50% !important;
		display: inline-block !important;
		padding: 1px 0 !important;
		margin-right: 0 !important;
	}
	
	.terms-checkbox {
		height: 13px !important;
		position: relative !important;

    top: 2px !important;
		margin-right: 10px !important;	
	}
	
	#mc_embed_signup .mc-field-group.input-group ul li {
		line-height: 11px !important;
	}
	
</style>
<div id="mc_embed_signup">
<form action="https://ictmarketexperts.us18.list-manage.com/subscribe/post?u=4bb689d4c7c62ecb89ad3159c&amp;id=2ea68c034d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	
<div class="mc-field-group" span style="padding-bottom: 0px; margin-bottom: -20px;">
	<label for="mce-EMAIL" class="sr-only">E-mail </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="e-mail">
	<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
<div class="mc-field-group input-group" style="padding-bottom: 0px;">
<ul><li><input type="checkbox" value="I agree to the processing of my personal data. My consent is necessary to subscribe to the newsletter." name="MMERGE2" class="terms-checkbox" id="mce-MMERGE2-0"><label for="mce-MMERGE2-0" span style="font-size: 11px;">I agree to the processing of my personal data for the purpose of subscribing in accordance with the <a href="https://mypmr.pro/privacy-policy" target="_new" span style="text-decoration: underline;" rel="noopener noreferrer">private policy.</a></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4bb689d4c7c62ecb89ad3159c_2ea68c034d" tabindex="-1" value=""></div>   
	</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE2';ftypes[1]='radio';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div><div id="oxhefazv-2" class=" h-ni w-nt primary-sidebar-widget widget widget_oxhefazv"><div class="oxhefazv oxhefazv-clearfix  oxhefazv-align-center oxhefazv-column-1"><div id="oxhefazv-9586-99686163" class="oxhefazv-container oxhefazv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9586" data-type="image"><a itemprop="url" class="oxhefazv-link" href="https://mypmr.pro/products/ict-market-in-poland-2020-1" target="_blank" ><img class="oxhefazv-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/07/Baner-square-Rynek-IT-2020-ENG.png" alt="Sidebar EN" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class='bs-injection bs-injection-before_footer bs-injection-2-col bs-vc-content'><p class="wpml-ls-statics-post_translations wpml-ls">Wpis dostępny jest także w języku: 
    <span class="wpml-ls-slot-post_translations wpml-ls-item wpml-ls-item-pl wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-post-translations"><a href="https://ictmarketexperts.com/aktualnosci/konsolidacja-polskiego-rynku-kolokacji/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" alt=""><span class="wpml-ls-native" lang="pl">polski</span></a></span></p><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid nowpml vc_custom_1593692149177 vc_row-has-fill vc_row-o-content-middle vc_row-flex"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-8"><div class="bs-vc-wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1592887923826 callofaction bs-vc-block" >
		<div class="wpb_wrapper">
			<h3>More information required?</h3>

		</div>
	</div>
</div></div><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-4 vc_custom_1592887874795"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_btn3-container  callofaction vc_btn3-right" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-classic vc_btn3-color-black" href="https://ictmarketexperts.com/en/contact-us/" title="Contact us">CONTACT</a></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1592887840296{background-color: #00acac !important;}.vc_custom_1592887874795{padding-bottom: 15px !important;}.vc_custom_1592887923826{padding-top: 7px !important;}</style></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-t footer-widget footer-column-1 widget widget_text"><div class="section-heading sh-t6 sh-s13"><span class="h-text">HEADQUARTERS</span></div>			<div class="textwidget"><p>Królewska 57<br />
30-081 Kraków</p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-6" class=" h-ni w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t6 sh-s13"><span class="h-text">CONTACT US</span></div>			<div class="textwidget"><p>+48 12 340 51 30</p>
<p><a href="mailto:info@pmrcorporate.com/">info@pmrcorporate.com</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-8" class=" h-ni w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t6 sh-s13"><span class="h-text">MEDIA CONTACT</span></div>			<div class="textwidget"><p><a href="mailto:pr@pmrcorporate.com">pr@pmrcorporate.com</a></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_nav_menu"><div class="section-heading sh-t6 sh-s13"><span class="h-text">SOCIAL MEDIA</span></div><div class="menu-social-footer-en-container"><ul id="menu-social-footer-en" class="menu"><li id="menu-item-9574" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-9574"><a target="_blank" rel="noopener noreferrer" href="https://pl.linkedin.com/company/pmr"><i class="bf-icon  bsfi-linkedin"></i>LinkedIn</a></li>
<li id="menu-item-9575" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-9575"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pmrmarketexperts/"><i class="bf-icon  bsfi-facebook"></i>Facebook</a></li>
<li id="menu-item-9576" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-custom menu-item-object-custom menu-item-9576"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PMRMarketExpert?lang=pl"><i class="bf-icon  bsfi-twitter"></i>Twitter</a></li>
</ul></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							According to Art. 13 paras 1 and 2 of the General Data Protection Regulation of 27 April 2016, this is to inform that the administrator of personal data is PMR Ltd. Sp. z o.o. with its headquarters in Krakow, ul. Królewska 57. Contact to the Data Protection Officer: dpo@mypmr.pro. Your data is processed for purposes arising from the legitimate interests of the administrator and marketing on the basis of Art. 6 para. 1(a) for the minimum period of 6 years or until the consent is withdrawn. The recipient of your personal data will be service providers supplying our company with technical and organizational solutions and the data will not be transferred to a third country/international organization and will not be processed in an automated manner, including in the form of profiling. You have the right to access your data and the right to rectify, delete, limit its processing, the right to data transfer, the right to object, the right to withdraw consent at any time without affecting the legality of processing which was made on the basis of consent before its withdrawal. You have the right to file a complaint with the GIODO (UODO) when you feel that the processing of personal data concerning you violates the provisions of the General Data Protection Regulation of 27 April 2016. Providing your personal data for marketing purposes is voluntary.<br><br>

© 2020 - PMR. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Our website uses cookies for statistical, advertising and functional purposes. Thanks to them we can individually adjust the website to your needs. Everyone can accept cookies or have the ability to disable them in your browser, so that no information will be collected. <a href="http://ec.europa.eu/ipg/basics/legal/cookies/index_en.htm">Click here to learn more about cookies.</a></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
<script type="text/html" id="wpb-modifications"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #ffffff">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

									</div>
			</div>
					</div>
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://ictmarketexperts.com/en/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='js_composer_front-css'  href='https://ictmarketexperts.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ictmarketexperts.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","post_id":"10163","plugin_dir":"https:\/\/ictmarketexperts.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' src='https://ictmarketexperts.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://ictmarketexperts.com/wp-content/bs-booster-cache/b7d570169fe1435b4b5d16054f017523.js' id='bs-booster-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="PMR ICT Market Experts" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<script>
var oxhefazv=function(t){"use strict";return{init:function(){0==oxhefazv.ads_state()&&oxhefazv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".oxhefazv-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://ictmarketexperts.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){oxhefazv.init()});

</script>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdG_KAUAAAAAA-xzY1Wt05nBkh1j4gWV8TNiqKk',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
</body>
</html>