<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://ictmarketexperts.com/xmlrpc.php"><link type="text/css" media="all" href="https://ictmarketexperts.com/wp-content/cache/wpsol-minification/css/wpsol_a6499ec28c1b35866ee6a4a0376ab097.css" rel="stylesheet" /><title>INEA: carrier and retail segment PMR ICT Market Experts -</title><link rel="alternate" hreflang="en" href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" /><link rel="alternate" hreflang="pl" href="https://ictmarketexperts.com/aktualnosci/grupa-inea-dzieli-sie-na-hurt-i-detal/" /><meta name="dc.title" content="INEA: carrier and retail segment PMR ICT Market Experts -" /><meta name="dc.description" content="The INEA Group created the infrastructure brand - Fiberhost. The new brand is focused on providing wholesale services for telecommunication operators based on open optical fibre networks. " /><meta name="dc.relation" content="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" /><meta name="dc.source" content="https://ictmarketexperts.com/en/" /><meta name="dc.language" content="en_US" /><meta name="description" content="The INEA Group created the infrastructure brand - Fiberhost. The new brand is focused on providing wholesale services for telecommunication operators based on open optical fibre networks. " /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" /><meta name="author" content="PMR ICT Market Experts"> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "PMR ICT Market Experts","url" : "https:\/\/ictmarketexperts.com\/en\/"}</script> <meta property="og:url" content="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" /><meta property="og:site_name" content="PMR ICT Market Experts" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="INEA: carrier and retail segment PMR ICT Market Experts -" /><meta property="og:description" content="The INEA Group created the infrastructure brand - Fiberhost. The new brand is focused on providing wholesale services for telecommunication operators based on open optical fibre networks. " /><meta property="og:image" content="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg" /><meta property="og:image:secure_url" content="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="INEA-Fiberlink-hurt" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="INEA: carrier and retail segment PMR ICT Market Experts -" /><meta name="twitter:description" content="The INEA Group created the infrastructure brand - Fiberhost. The new brand is focused on providing wholesale services for telecommunication operators based on open optical fibre networks. " /><meta name="twitter:image" content="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Feed" href="https://ictmarketexperts.com/en/feed/" /><link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; Comments Feed" href="https://ictmarketexperts.com/en/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="PMR ICT Market Experts &raquo; INEA Group is divided into carrier and retail segment Comments Feed" href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/feed/" /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://ictmarketexperts.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' /><link rel='stylesheet' id='peflican-fonts-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://ictmarketexperts.com/wp-json/' /><link rel='prev' title='Telecoms respond to the Minister&#8217;s appeal for free access to data transfer for students and doctoral students' href='https://ictmarketexperts.com/en/news/telecoms-respond-to-the-ministers-appeal-for-free-access-to-data-transfer-for-students-and-doctoral-students/' /><link rel='shortlink' href='https://ictmarketexperts.com/en/?p=8619' /><link rel="alternate" type="application/json+oembed" href="https://ictmarketexperts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Finea-group-is-divided-into-carrier-and-retail-segment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ictmarketexperts.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Finea-group-is-divided-into-carrier-and-retail-segment%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.11 stt:1,41;" />  <script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us18.list-manage.com","uuid":"4bb689d4c7c62ecb89ad3159c","lid":"2ea68c034d","uniqueMethods":true}) })</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2553015-45"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2553015-45');</script> <style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="INEA Group is divided into carrier and retail segment" /><meta property="og:description" 	content="The INEA Group created the infrastructure brand - Fiberhost. The new brand is focused on" /><meta property="og:image" 		content="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg" /><meta property="fb:app_id" content="" /><meta property="fb:app_id" content="" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ictmarketexperts.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-32x32.png" sizes="32x32" /><link rel="icon" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-180x180.png" /><meta name="msapplication-TileImage" content="https://ictmarketexperts.com/wp-content/uploads/2018/10/cropped-FAVICON-17-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>(function(){

    window.ldfdr = window.ldfdr || {};
    (function(d, s, ss, fs){
      fs = d.getElementsByTagName(s)[0];

      function ce(src){
        var cs  = d.createElement(s);
        cs.src = src;
        setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1);
      }

      ce(ss);
    })(document, 'script', 'https://lftracker.leadfeeder.com/lftracker_v1_bMwm7E24nAMgOZyA.js');
  })();</script> <script type="text/javascript" defer src="https://ictmarketexperts.com/wp-content/cache/wpsol-minification/js/wpsol_1afc0a40f0e96e0655c6fe280c3569fb.js"></script></head><body class="post-template-default single single-post postid-8619 single-format-standard wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="page" class="wrapper site"><div class="canvas-overlay"></div><header id="masthead" class="site-header header-left"><div id="peflican-header"><div class="header-topbar"><div id="peflican-top-navbar" class="top-navbar"><div class="container"><div class="row"><div class="topbar-left col-xs-12 col-sm-6 col-md-6"><div class="na-topbar clearfix"><nav id="na-top-navigation" class="collapse navbar-collapse"><ul id="menu-top-navigation-english" class="nav navbar-nav na-menu"><li id="menu-item-3386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3386"><a href="https://mypmr.pro/products#/?page=1&#038;years=&#038;sectors=4&#038;countries=&#038;productTypes=&#038;languages=en&#038;topics=&#038;query=&#038;status=all">Reports | E-Store</a></li><li id="menu-item-3387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3387"><a href="https://mypmr.pro/account/login">Client Login</a></li><li id="menu-item-3388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3388"><a href="http://www.PMRMarketExperts.com">PMRMarketExperts.com</a></li><li id="menu-item-wpml-ls-198-en" class="menu-item wpml-ls-slot-198 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-198-en"><a title="English" href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native" lang="en">English</span></a></li><li id="menu-item-wpml-ls-198-pl" class="menu-item wpml-ls-slot-198 wpml-ls-item wpml-ls-item-pl wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-198-pl"><a title="polski" href="https://ictmarketexperts.com/aktualnosci/grupa-inea-dzieli-sie-na-hurt-i-detal/"><img class="wpml-ls-flag" src="https://ictmarketexperts.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/pl.png" alt=""><span class="wpml-ls-native" lang="pl">polski</span></a></li></ul></nav></div></div><div class="topbar-right hidden-xs col-sm-6 col-md-6 clearfix"></div></div></div></div></div><div class="header-content-logo container"><div class="site-logo" id="logo"> <a href="https://ictmarketexperts.com/en/" rel="home"> <img src="https://ictmarketexperts.com/wp-content/uploads/2018/10/ICT-LOGO.png" alt="PMR ICT Market Experts" /></a></div><div class="header-middle"></div></div><div class="header-content-right hidden-md hidden-lg"><div class="searchform-mini hidden-md hidden-lg"> <button class="btn-mini-search"><i class="ti-search"></i></button></div><div class="searchform-wrap search-transition-wrap peflican-hidden"><div class="search-transition-inner"><form method="get"  class="searchform" action="https://ictmarketexperts.com/en/"><div class="input-group"> <input type="text" class="form-control" placeholder="Search ... " value="" name="s" /> <span class="input-group-btn"> <button class="btn btn-primary"><i class="ti-search"></i></button> </span></div></form> <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button></div></div></div><div class="header-content bar header-fixed"><div class="peflican-header-content container"><div id="na-menu-primary" class="nav-menu clearfix"><nav class="text-center na-menu-primary clearfix"><ul id="menu-primary-navigation-en" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-3381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3381"><a href="https://ictmarketexperts.com/en/news/market/">Market</a></li><li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="https://ictmarketexperts.com/en/news/mergers-and-acquisitions/">Mergers and Acquisitions</a></li><li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="https://ictmarketexperts.com/en/news/law/">Law</a></li><li id="menu-item-3379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3379"><a href="https://ictmarketexperts.com/en/news/consumer-trends-and-research/">Consumer Trends and Research</a></li><li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="https://ictmarketexperts.com/en/news/personnel-changes/">Personnel Changes</a></li><li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3601"><a href="https://ictmarketexperts.com/en/data-and-analysis/">Data and Analysis</a></li><li id="menu-item-8481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8481"><a href="https://ictmarketexperts.com/en/tag/coronavirus/">COVID-19</a></li><li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://ictmarketexperts.com/en/contact-us/">Contact Us</a></li></ul></nav></div><div class="header-content-right"><div class="searchform-mini "> <button class="btn-mini-search"><i class="ti-search"></i></button></div><div class="searchform-wrap search-transition-wrap peflican-hidden"><div class="search-transition-inner"><form method="get"  class="searchform" action="https://ictmarketexperts.com/en/"><div class="input-group"> <input type="text" class="form-control" placeholder="Search ... " value="" name="s" /> <span class="input-group-btn"> <button class="btn btn-primary"><i class="ti-search"></i></button> </span></div></form> <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button></div></div></div></div></div></div></header><div id="content" class="site-content"><div class="wrap-content" role="main"><div class="container wrap-content-inner"><div class="row"><div class="main-content padding-right col-sx-12 col-sm-12 col-md-9 col-lg-9"><div class="content-inner"><div class="box box-article"><article id="post-8619" class="post-8619 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-carrier-services-market tag-fiberhost tag-ftth-en tag-inea-en tag-rynek-telekomunikacyjny-en tag-telecommunications-market"><div class="single-header clearfix" ><header class="entry-header-title"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> <span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T08:23:44+00:00">31 March 2020</time><time class="updated" datetime="2020-04-01T08:24:10+00:00">1 April 2020</time></a></span> </span><h1 class="entry-title">INEA Group is divided into carrier and retail segment</h1></header><div class="article-meta-group clearfix"><div class="article-meta"> <img src="https://ictmarketexperts.com/wp-content/uploads/2018/10/logoPMR-male.jpg" width="32" height="32" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://ictmarketexperts.com/en/author/ict-market-experts/">PMR ICT Market Experts</a></span></span></div><div class="social share-links clearfix"></div></div></div><div class="post-image single-image "> <img width="900" height="600" src="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg" class="attachment-peflican-single size-peflican-single wp-post-image" alt="INEA-Fiberlink-hurt" srcset="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt.jpg 900w, https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt-300x200.jpg 300w, https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt-768x512.jpg 768w, https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt-150x100.jpg 150w, https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt-370x247.jpg 370w" sizes="(max-width: 900px) 100vw, 900px" /></div><div class="entry-content clearfix"><h2>The INEA Group created the infrastructure brand &#8211; Fiberhost. The new brand is focused on providing wholesale services for telecommunication operators based on open optical fibre networks. It turns out that this is the beginning of the trend of dividing operators into strictly carrier and retail ones.</h2><h3>Fiberhost infrastructural brand</h3><p><strong> </strong>The INEA Group informed about the separation of <a href="https://www.fiberhost.com.pl/pl#onas" target="_blank" rel="noopener noreferrer">Fiberhost brand</a>, responsible for the wholesale services division, from its business structures. The creation of the Fiberhost infrastructural brand and concentration of all carrier activities around it is another step towards formal division of INEA&#8217;s activities into two parts: retail and wholesale. From now on, Fiberhost is the brand under which wholesale services for telecommunication operators are provided on open fibre-optic networks.</p><p>The Fiberhost infrastructural brand includes FTTH fibre-optic networks built as part of INEA’s own investments and programs co-financed by EU funds. The current range of Fiberhost is nearly 500 thousand households located in Wielkopolska, but also in the provinces: Kujawsko-Pomorskie, Mazowieckie, Lubelskie, Lodzkie and Slaskie. At the same time, work is progressing on increasing the range of the company&#8217;s operations, which is to eventually cover 1.2 million households.</p><p>According to the <a href="https://www.telko.in/grupa-inea-wydziela-marke-infrastrukturalna" target="_blank" rel="noopener noreferrer">Telko.in.</a>, in the long term the INEA Group plans to sell its retail operations, focusing exclusively on the carrier division and the lease of its fibre infrastructure. Another option is to separate INEA&#8217;s retail business and transfer it to another company.</p><p>Currently, the open fibre-optic network Fiberhost (formerly INEA) is used by Orange Polska, T-Mobile, UPC, INEA and RFC.</p><h3>The boundaries between wholesale and retail are becoming increasingly clear</h3><p>According to industry experts, the telecommunications market is becoming increasingly specialised. Therefore, it is only a matter of time before the division into purely carrier operators, providing services to other ISPs, and retail operators, specialising in offering to end customers. This trend is already evident in Europe. It involves achieving greater efficiency of services at a time of growing subscribers&#8217; needs while concentrating on only one area of activity. The key in this respect is that the segment of wholesale infrastructure operations on the telecommunications market in Poland is gaining in importance, mainly in the context of FTTH standard development. At the same time, the sharing of operators&#8217; networks is becoming more and more economically justified, and duplication of telecommunications infrastructure loses its meaning.</p><p>Not only fixed operators and owners of fibre-optic infrastructure but also mobile network operators organize their wholesale and retail assets. In 2018, an organized part of Polkomtel&#8217;s enterprise, including active and passive telecommunications infrastructure, was transferred to Polkomtel Infrastruktura, 100% owned by Cyfrowy Polsat Group. The same company also includes infrastructure areas previously transferred from Aero2 and Sferia. The core business of Polkomtel Infrastruktura is the construction and maintenance of telecommunications infrastructure necessary for the provision of telecommunications services, and the lease of such infrastructure, including fibre-optic routes.</p></div><div class="entry-footer clearfix"><div class="social share-links clearfix"></div><div class="entry-footer-left"><div class="tags-wrap"> <span class="tags-title"> Tags: </span> <span class="tags"> <a href="https://ictmarketexperts.com/en/tag/carrier-services-market/" rel="tag">carrier services market</a>,<a href="https://ictmarketexperts.com/en/tag/fiberhost/" rel="tag">fiberhost</a>,<a href="https://ictmarketexperts.com/en/tag/ftth-en/" rel="tag">FTTH</a>,<a href="https://ictmarketexperts.com/en/tag/inea-en/" rel="tag">Inea</a>,<a href="https://ictmarketexperts.com/en/tag/rynek-telekomunikacyjny-en/" rel="tag">rynek telekomunikacyjny</a>,<a href="https://ictmarketexperts.com/en/tag/telecommunications-market/" rel="tag">telecommunications market</a> </span></div></div><div id="information_widget-5" class="after_tags_sidebar information_widget"><div class="peflican-image-content"> <a class="clearfix" href="https://mypmr.pro/products/integrated-telecommunications-services-market-in-poland-2020?utm_source=sectorsite&#038;utm_medium=long-banner&#038;utm_campaign=Integrated%20telecommunications%20services%20market%20in%20Poland%202020"> <img class="peflican-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/03/Integrated-telecommunications-services-market-in-Poland-2020-www-long-baner.jpg" alt="img" /> </a></div></div></div></article></div><div class="entry_pagination"><div class="post-pagination pagination clearfix"> <a class="page-numbers pull-left page-prev" title="prev post" href="https://ictmarketexperts.com/en/news/telecoms-respond-to-the-ministers-appeal-for-free-access-to-data-transfer-for-students-and-doctoral-students/"><div class="body-btn-prev"> <i class="ti-angle-left" aria-hidden="true"></i> <span class="btn-prev">Preview post</span></div><p class="title-pagination">Telecoms respond to the Minister&#039;s appeal for free access to data transfer for students and doctoral students</p> </a></div></div><div class="box box-author"></div><div id="comments" class="box box-comment"><div class="comments-list"></div><div class="commentform"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/news/inea-group-is-divided-into-carrier-and-retail-segment/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ictmarketexperts.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Your email address will not be published.</p><div class="row"><div class="form-group col-md-6"> <input type="text" name="author" placeholder="Name*" class="form-control" id="author" value=""  aria-required='true' /></div><div class="form-group col-md-6"> <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' /></div></div><div class="form-group"> <input id="url" name="url" class="form-control" placeholder="Website" type="text" value=""  /></div><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><div class="form-group"><textarea rows="8" id="comment" class="form-control" placeholder="Comment*" name="comment" aria-required='true'></textarea></div><input name="wpml_language_code" type="hidden" value="en" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8619' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1585776408" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div><div class="post-related"><h4 class="widgettitle"> <span>You may also like</span></h4><div class="row archive-blog"><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-7799 post type-post status-publish format-standard has-post-thumbnail hentry category-law category-news tag-e-government-en"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/2-miliony-e-dowodow-w-polsce/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/2-miliony-e-dowodow-w-polsce/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/11/chip-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/law/" style  = background:#  title="" >Law</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Nov 21, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/2-miliony-e-dowodow-w-polsce/" rel="bookmark">2 million e-ID cards in Poland</a></h3></div></div></div></article></div><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-6899 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-trends-and-research category-news tag-5g-en tag-cloud-computing-en tag-edge-computing-en tag-iot-en tag-vmware-en"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/vmware-rozwija-portfolio-uslug-wspierajacych-5g/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/vmware-rozwija-portfolio-uslug-wspierajacych-5g/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/09/1562777672386-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/consumer-trends-and-research/" style  = background:#  title="" >Consumer Trends and Research</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Sep 02, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/vmware-rozwija-portfolio-uslug-wspierajacych-5g/" rel="bookmark">VMware develops portfolio of 5G support services</a></h3></div></div></div></article></div><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-3227 post type-post status-publish format-image has-post-thumbnail hentry category-market category-news category-personnel-changes post_format-post-format-image"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/subsequent-changes-in-the-structure-of-the-inea-management-board/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/subsequent-changes-in-the-structure-of-the-inea-management-board/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/03/Michał-Bartkowiak_Vice-president-INEA_i-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> <a href="https://ictmarketexperts.com/en/news/personnel-changes/" style  = background:#  title="" >Personnel Changes</a> </span> <span class="post-date"> Mar 19, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/subsequent-changes-in-the-structure-of-the-inea-management-board/" rel="bookmark">Subsequent changes in the structure of the INEA Management Board</a></h3></div></div></div></article></div><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-7340 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-internet-for-schools tag-nask-pib-en tag-ose-network"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/national-educational-network-ose-backbone-network-ready-for-use/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/national-educational-network-ose-backbone-network-ready-for-use/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/10/siec-internet-dla-szkol-OSE-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Oct 01, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/national-educational-network-ose-backbone-network-ready-for-use/" rel="bookmark">National Educational Network OSE backbone network ready for use</a></h3></div></div></div></article></div><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-5405 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-eric-tveter-en tag-liberty-global-en tag-robert-redeleanu-en tag-upc-polska-en"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/wider-competences-of-the-president-of-upc-polska/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/wider-competences-of-the-president-of-upc-polska/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/06/Robert-Redeleanu-CEO-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Jun 24, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/wider-competences-of-the-president-of-upc-polska/" rel="bookmark">Wider competences of the president of UPC Polska</a></h3></div></div></div></article></div><div class="col-md-4 col-sm-6 col-xs-6 item-related col-item"><article class="post-item post-grid disss clearfix post-5518 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-trends-and-research category-market category-news tag-google-stadia tag-microsoft-en"><div class="article-tran hover-share-item"><div class="post-image"> <a href="https://ictmarketexperts.com/en/news/googles-stadia-and-microsofts-project-xcloud-to-change-the-cloud-gaming-landscape/" class="bgr-item hidden-xs"></a> <a href="https://ictmarketexperts.com/en/news/googles-stadia-and-microsofts-project-xcloud-to-change-the-cloud-gaming-landscape/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://ictmarketexperts.com/wp-content/uploads/2019/07/klawiatura-gracz-1-345x224.jpg" alt="post-image"/> </a></div><div class="article-content"> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/consumer-trends-and-research/" style  = background:#  title="" >Consumer Trends and Research</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Jul 01, 2019 </span><div class="entry-header clearfix"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/googles-stadia-and-microsofts-project-xcloud-to-change-the-cloud-gaming-landscape/" rel="bookmark">Google&#8217;s Stadia and Microsoft&#8217;s Project xCloud to change the cloud gaming landscape?</a></h3></div></div></div></article></div></div></div></div></div><div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar"><div class="content-inner"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Subscribe to our newsletter!</h2><div class="textwidget custom-html-widget"><span style="font-size: 18;">Get weekly news about the ICT market directly to your inbox!</span><br><br><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><div id="mc_embed_signup"><form action="https://ictmarketexperts.us18.list-manage.com/subscribe/post?u=4bb689d4c7c62ecb89ad3159c&amp;id=2ea68c034d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group" span style="padding-bottom: 0px; margin-bottom: -20px;"> <label for="mce-EMAIL" class="sr-only">E-mail </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="e-mail"> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div><div class="mc-field-group input-group" style="padding-bottom: 0px;"><ul><li><input type="checkbox" value="I agree to the processing of my personal data. My consent is necessary to subscribe to the newsletter." name="MMERGE2" class="terms-checkbox" id="mce-MMERGE2-0"><label for="mce-MMERGE2-0" span style="font-size: 11px;">I agree to the processing of my personal data for the purpose of subscribing in accordance with the <a href="https://mypmr.pro/privacy-policy" target="_new" span style="text-decoration: underline;" rel="noopener noreferrer">private policy.</a></label></li></ul></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4bb689d4c7c62ecb89ad3159c_2ea68c034d" tabindex="-1" value=""></div></div></form></div> <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='MMERGE2';ftypes[1]='radio';}(jQuery));var $mcj = jQuery.noConflict(true);</script> </div></aside><aside id="information_widget-4" class="widget information_widget"><div class="peflican-image-content"> <a class="clearfix" href="https://mypmr.pro/products/integrated-telecommunications-services-market-in-poland-2020?utm_source=sectorsite&#038;utm_medium=square-banner&#038;utm_campaign=Integrated%20telecommunications%20services%20market%20in%20Poland%202020"> <img class="peflican-image" src="https://ictmarketexperts.com/wp-content/uploads/2020/03/Integrated-telecommunications-services-market-in-Poland-2020-baner-www-square.jpg" alt="img" /> </a></div></aside><aside id="tabs_post-2" class="widget widget_tabs_post"><ul class="nav nav-tabs widget-title"><li class="active "> <a href="#tab-popular" class="tabs-title-product" aria-expanded="true" data-toggle="tab">popular</a></li><li > <a href="#tab-recent" class="tabs-title-product" aria-expanded="false" data-toggle="tab">recent</a></li></ul><div class="tab-content"><div class="tab-pane active posts-listing" id="tab-popular"><div class="post-widget"><article class="post-item post-sidebar clearfix post-8438 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-coronavirus tag-forecasts tag-koronawirus-en tag-rynek-telekomunikacyjny-en tag-telecommunications-market"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/defensive-position-of-the-telecommunications-market-against-the-coronavirus-pandemic/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/Koronawirus_rynek_telekomunikacyjny_w_Polsce-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 12, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/defensive-position-of-the-telecommunications-market-against-the-coronavirus-pandemic/" rel="bookmark">Defensive position of the telecommunications market against the coronavirus pandemic</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8417 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-pay-tv-en tag-coronavirus tag-covid-19-en tag-disney-en tag-koronawirus-en tag-netflix-en tag-netflix-en-2 tag-pay-tv-and-vod-market tag-rynek-platnej-telewizji-en tag-rynek-platnej-telewizji-i-vod-en tag-sars-cov-2-en tag-vod-2 tag-vod-en tag-vod-market-in-poland"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/koronawirus-vs-prognozy-dla-rynku-platnej-telewizji-w-polsce/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/architecture-building-california-contemporary-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 09, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/koronawirus-vs-prognozy-dla-rynku-platnej-telewizji-w-polsce/" rel="bookmark">Coronavirus vs. forecasts for pay TV market in Poland</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8512 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-coronavirus tag-data-and-voice-consumption tag-koronawirus-en tag-rynek-telekomunikacyjny-en tag-telecommunications-market"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/coronavirus-increases-traffic-in-telecom-networks/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/koronawirus-ruch-w-sieciach-telekomów-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 18, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/coronavirus-increases-traffic-in-telecom-networks/" rel="bookmark">Coronavirus increases traffic in telecom networks</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8409 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-4g-en tag-5g-en tag-5g-in-poland tag-5g-w-polsce-en tag-cyfrowy-polsat-en tag-ericsson-en tag-gcp-en tag-nokia-en tag-play-en tag-polkomtel-en"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/plus-ma-ponad-70-bts-ow-sieci-5g-typu-nsa/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/antennas-communication-connection-frequency-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 04, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/plus-ma-ponad-70-bts-ow-sieci-5g-typu-nsa/" rel="bookmark">Plus: more than 70 BTS of 5G NSA network</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8399 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-mms-2 tag-new-prices tag-orange-2 tag-pre-paid tag-sms-2"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/orange-announces-an-increase-in-prices-for-card-services/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/wzrost-cen-w-orange-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 03, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/orange-announces-an-increase-in-prices-for-card-services/" rel="bookmark">Orange announces an increase in prices for card services</a></h3></header></div></div></article></div></div><div class="tab-pane" id="tab-recent"><div class="post-widget  posts-listing"><article class="post-item post-sidebar clearfix post-8619 post type-post status-publish format-standard has-post-thumbnail hentry category-market category-news tag-carrier-services-market tag-fiberhost tag-ftth-en tag-inea-en tag-rynek-telekomunikacyjny-en tag-telecommunications-market"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/INEA-Fiberlink-hurt-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 31, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/inea-group-is-divided-into-carrier-and-retail-segment/" rel="bookmark">INEA Group is divided into carrier and retail segment</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8576 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-coronavirus tag-free-internet-for-students tag-mobile-network-operators"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/telecoms-respond-to-the-ministers-appeal-for-free-access-to-data-transfer-for-students-and-doctoral-students/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/COVID-19_e-learning-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 26, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/telecoms-respond-to-the-ministers-appeal-for-free-access-to-data-transfer-for-students-and-doctoral-students/" rel="bookmark">Telecoms respond to the Minister&#8217;s appeal for free access to data transfer for students and doctoral students</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8550 post type-post status-publish format-standard has-post-thumbnail hentry category-mergers-and-acquisitions category-news tag-cyfrowy-polsat-en tag-cyfrowy-polsat-group tag-e-commerce-en tag-fuzje-i-przejecia-en tag-gcp-en tag-google-en tag-interia-en tag-mergers-and-acquisitions tag-onet-en"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/grupa-cyfrowego-polsatu-liderem-po-przejeciu-interii/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/apps-blur-button-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/news/mergers-and-acquisitions/" style  = background:#  title="" >Mergers and Acquisitions</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 23, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/grupa-cyfrowego-polsatu-liderem-po-przejeciu-interii/" rel="bookmark">Cyfrowy Polsat to lead the market after taking over Interia</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8536 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-cd-projekt-en tag-coronavirus tag-cyberpunk-2077-2"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/cd-projekt-covid-19-will-not-delay-the-launch-of-cyberpunk-2077/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/CD-Projekt-Cyberpunk-koronawirus-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 20, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/cd-projekt-covid-19-will-not-delay-the-launch-of-cyberpunk-2077/" rel="bookmark">CD Projekt: COVID-19 will not delay the launch of „Cyberpunk 2077”</a></h3></header></div></div></article><article class="post-item post-sidebar clearfix post-8517 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-market category-news tag-coronavirus tag-koronawirus-en tag-rynek-telekomunikacyjny-en tag-telecommunications-market"><div class="article-image"><div class="post-image"> <a href=" https://ictmarketexperts.com/en/news/pro-client-activities-of-telecoms-in-a-coronavirus-pandemic/"> <img  class="lazy" src="https://ictmarketexperts.com/wp-content/themes/peflican/assets/images/layzyload-sidebar.jpg"  data-src="https://ictmarketexperts.com/wp-content/uploads/2020/03/koronawirus-działania-telekomów-100x100.jpg" alt="post-image"/> </a></div></div><div class="article-content side-item-text "> <span class="post-cat"> <a href="https://ictmarketexperts.com/en/coronavirus/" style  = background:#  title="" >Coronavirus</a> <a href="https://ictmarketexperts.com/en/news/market/" style  = background:#  title="" >Market</a> <a href="https://ictmarketexperts.com/en/news/" style  = background:#  title="" >News</a> </span> <span class="post-date"> Mar 19, 2020 </span><div class="entry-header clearfix"><header class="entry-header-title"><h3 class="entry-title"><a href="https://ictmarketexperts.com/en/news/pro-client-activities-of-telecoms-in-a-coronavirus-pandemic/" rel="bookmark">Pro-client activities of telecoms in a coronavirus pandemic</a></h3></header></div></div></article></div></div></div></div></div></div></div></div></div><footer id="na-footer" class="na-footer  footer-1"><div class="footer-bottom clearfix"><div class="container"><div class="container-inner"><div class="row"><div class="col-md-12 col-sm-12"><div class="coppy-right"> <span>© PMR Ltd sp. z o.o.</span></div></div></div></div></div></div></footer></div> <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdG_KAUAAAAAA-xzY1Wt05nBkh1j4gWV8TNiqKk',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer></script> <div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Finea-group-is-divided-into-carrier-and-retail-segment%2F&t=INEA%20Group%20is%20divided%20into%20carrier%20and%20retail%20segment" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=INEA%20Group%20is%20divided%20into%20carrier%20and%20retail%20segment&url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Finea-group-is-divided-into-carrier-and-retail-segment%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fictmarketexperts.com%2Fen%2Fnews%2Finea-group-is-divided-into-carrier-and-retail-segment%2F&title=INEA%20Group%20is%20divided%20into%20carrier%20and%20retail%20segment&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Our website uses cookies for statistical, advertising and functional purposes. Thanks to them we can individually adjust the website to your needs. Everyone can accept cookies or have the ability to disable them in your browser, so that no information will be collected. <a href="http://ec.europa.eu/ipg/basics/legal/cookies/index_en.htm">Click here to learn more about cookies.</a></p></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button></div></div></div></div>  <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ictmarketexperts.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var NaScript = {"home_url":"https:\/\/ictmarketexperts.com\/en\/","ajax_url":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php?_wpnonce=66ab7f1275","admin_theme_url":"https:\/\/ictmarketexperts.com\/wp-admin\/themes.php?_wpnonce=66ab7f1275"};
/*  */</script> <script type='text/javascript'>/*  */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/ictmarketexperts.com\/wp-admin\/admin-ajax.php","post_id":"8619","plugin_dir":"https:\/\/ictmarketexperts.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/*  */</script> <div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog"><div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1"> <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <img src="https://ictmarketexperts.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="PMR ICT Market Experts" class="img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button></li></ul><div class="moove-gdpr-branding-cnt"></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><form><fieldset> <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label> <label class="cookie-switch"> <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></fieldset></form></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div></body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Wed, 01 Apr 2020 21:26:48 GMT -->
